<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>WHAT IS JORGE BERGOLIO???? | ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://abyssum.org/xmlrpc.php">

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//abyssum.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP &raquo; Feed" href="https://abyssum.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP &raquo; Comments Feed" href="https://abyssum.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP &raquo; WHAT IS JORGE&nbsp;BERGOLIO???? Comments Feed" href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylVNtSwyAQ/SEJRttaHxy/BZKVotwGFjP5e5eQjrHa2Jm8JOyy53D2AnwIrPMOwSG3mQWTlXaJD6HzliWrDYwXVtOldMcXsDPmLRvDkkZg0GvUTs1s/PD8uNs97J85sVjveK8TzutfZAsNEYxA6FnwCS+sNZjRH5D4O2AQ3QebrKuSVSZTQlS0E4E/NU9Ny2XWpufS+Akuo4gjTzga2E6DJ7C30EyoRRJi9BmZirq/WckFRRSlI+kf+P8thE+KJ1x22PvB1WM2s55VorZgtIPNhCRL1VGZFU4z96lhuEra+blkbfNw37RsGvqKqxtNFTX1dYO0qsoQ71LapXdtwsuQkd8GgSXC0kkCDE2WwzVYvcVShggpMfpanS2bRvL3DaluHrLkOJBjJO+5DjfFTsWqRVwVpXsFdL3Rh/mi/936BUSBZySEBprekqXB3ozQcf1JKYNBS8UpamGugURXyKWI36sN7VfGS0ExJcuSLCnvqLDCrba8lKamx9NJxJLA/F9DJd9pOoty9D+Nay087WZ9JeDVvrT74/54OLaHw/sX1Z9K3g==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abyssum.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CARDINAL GEORGE PELL IS IN QUARANTINE, BUT UNLIKE OUR QUARANTINE IT IS NOT SELF-IMPOSED.  HE IS TRULY A LIVING MARTYR.  I AM BEGINNING TO THINK THAT THERE IS NO DIFFERENCE BETWEEN THE GULAGS OF STALIN AND THE JUDICIAL SYSTEM OF&nbsp;AUSTRALIA' href='https://abyssum.org/2020/04/03/cardinal-george-pell-is-in-quarantine-but-unlike-our-quarantine-it-is-not-self-imposed-he-is-truly-a-living-martyr-i-am-beginning-to-think-that-there-is-no-difference-between-the-gulags-of-stalin/' />
<link rel='next' title='TODAY&#8217;S FORECAST CALLS FOR RAIN STARTING&nbsp;TONIGHT' href='https://abyssum.org/2020/04/03/todays-forecast-calls-for-rain-starting-tonight/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/" />
<link rel='shortlink' href='https://wp.me/px5Zw-aPb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fabyssum.org%2F2020%2F04%2F03%2Fwhat-is-jorge-bergolio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fabyssum.org%2F2020%2F04%2F03%2Fwhat-is-jorge-bergolio%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="WHAT IS JORGE BERGOLIO????" />
<meta property="og:url" content="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/" />
<meta property="og:description" content="NEWS FOR GOOGLE.COM POPE FRANCIS IS SOMETHING MUCH MORE APRIL 3, 2020 FROM ROME EDITOR by Br. Alexis Bugnolo The Screen shots speak for themselves. Do a google for, “pope benedict” Here is a close …" />
<meta property="article:published_time" content="2020-04-03T14:13:55+00:00" />
<meta property="article:modified_time" content="2020-04-03T14:13:55+00:00" />
<meta property="og:site_name" content="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" />
<meta property="og:image" content="https://abyssum.files.wordpress.com/2016/02/unnamed5.png" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="249" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Sneiguroel" />
<meta name="twitter:text:title" content="WHAT IS JORGE&nbsp;BERGOLIO????" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://abyssum.org/?openidserver=1' />
<link rel='openid.delegate' href='https://abyssum.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://abyssum.org/osd.xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, blogid: 7887858, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Commentary on all things Catholic, Roman that is!" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://abyssum.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="NEWS FOR GOOGLE.COM POPE FRANCIS IS SOMETHING MUCH MORE APRIL 3, 2020 FROM ROME EDITOR by Br. Alexis Bugnolo The Screen shots speak for themselves. Do a google for, “pope benedict” Here is a close up: Now, do a google for “pope francis”. I do not think you need a close up to see it.&hellip;" />
<link rel="amphtml" href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=x5Zw&#038;cscache=6&#038;csrev=8" />
		</head>

<body class="post-template-default single single-post postid-41613 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://abyssum.org/" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" rel="home">ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP</a>
					</span>
				</div>
				<div id="site-description">Commentary on all things Catholic, Roman that is!</div>

										<a class="home-link" href="https://abyssum.org/" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" rel="home">
							<img src="https://s0.wp.com/wp-content/themes/pub/twentyten/images/headers/concave.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="https://abyssum.org/">Home</a></li><li class="page_item page-item-2"><a href="https://abyssum.org/about/">ABOUT ME</a></li>
<li class="page_item page-item-7849"><a href="https://abyssum.org/an-ordinarys-not-so-ordinary-life-chapter-nineteen-2/">AN ORDINARY&#8217;S NOT SO ORDINARY LIFE, CHAPTER&nbsp;NINETEEN</a></li>
<li class="page_item page-item-8680"><a href="https://abyssum.org/home/">Home</a></li>
<li class="page_item page-item-32609"><a href="https://abyssum.org/i-believe/">I BELIEVE</a></li>
<li class="page_item page-item-9176"><a href="https://abyssum.org/my-autobiography/">MY AUTOBIOGRAPHY</a></li>
<li class="page_item page-item-2251"><a href="https://abyssum.org/my-ecclesiastical-service/">MY ECCLESIASTICAL SERVICE</a></li>
<li class="page_item page-item-2247"><a href="https://abyssum.org/my-education/">MY EDUCATION</a></li>
<li class="page_item page-item-1153"><a href="https://abyssum.org/my-golden-jubilee-homily/">MY GOLDEN JUBILEE&nbsp;HOMILY</a></li>
<li class="page_item page-item-34880"><a href="https://abyssum.org/my-honor-roll-of-bishops/">MY HONOR ROLL OF&nbsp;BISHOPS</a></li>
<li class="page_item page-item-2249"><a href="https://abyssum.org/my-military-service/">MY MILITARY SERVICE</a></li>
<li class="page_item page-item-2536"><a href="https://abyssum.org/pope-paul-vi-and-i/">POPE PAUL VI AND&nbsp;I</a></li>
<li class="page_item page-item-37600"><a href="https://abyssum.org/some-comment-qualify-as-spam/">SOME COMMENTS QUALIFY AS&nbsp;SPAM</a></li>
<li class="page_item page-item-37023"><a href="https://abyssum.org/the-right-of-a-bishop-emeritus-to-speak/">THE RIGHT OF A BISHOP EMERITUS TO&nbsp;SPEAK</a></li>
<li class="page_item page-item-5"><a href="https://abyssum.org/5-2/">THE WORD IS</a></li>
<li class="page_item page-item-7"><a href="https://abyssum.org/7-2/">MY FAVORITE PSALM</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://abyssum.org/2020/04/03/cardinal-george-pell-is-in-quarantine-but-unlike-our-quarantine-it-is-not-self-imposed-he-is-truly-a-living-martyr-i-am-beginning-to-think-that-there-is-no-difference-between-the-gulags-of-stalin/" rel="prev"><span class="meta-nav">&larr;</span> CARDINAL GEORGE PELL IS IN QUARANTINE, BUT UNLIKE OUR QUARANTINE IT IS NOT SELF-IMPOSED.  HE IS TRULY A LIVING MARTYR.  I AM BEGINNING TO THINK THAT THERE IS NO DIFFERENCE BETWEEN THE GULAGS OF STALIN AND THE JUDICIAL SYSTEM OF&nbsp;AUSTRALIA</a></div>
					<div class="nav-next"><a href="https://abyssum.org/2020/04/03/todays-forecast-calls-for-rain-starting-tonight/" rel="next">TODAY&#8217;S FORECAST CALLS FOR RAIN STARTING&nbsp;TONIGHT <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-41613" class="post-41613 post type-post status-publish format-standard hentry category-uncategorized">
											<h2 class="entry-title"><a href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/" rel="bookmark">WHAT IS JORGE&nbsp;BERGOLIO????</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/" title="8:13 am" rel="bookmark"><span class="entry-date">April 3, 2020</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://abyssum.org/author/abyssum/" title="View all posts by abyssum" rel="author">abyssum</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						
<figure class="wp-block-image"><img src="https://fromrome.files.wordpress.com/2020/04/screenshot_2020-04-03-pope-francis-google-search.png?w=672&amp;h=372&amp;crop=1" alt="" /></figure>



<p><a href="https://fromrome.info/category/news/">NEWS</a></p>



<h1>FOR GOOGLE.COM POPE FRANCIS IS SOMETHING MUCH MORE</h1>



<p><a href="https://fromrome.info/2020/04/03/for-google-com-pope-francis-is-something-much-more/"><time datetime="2020-04-03T12:56:55+02:00">APRIL 3, 2020</time></a></p>



<p><a href="https://fromrome.info/author/marcianusaristides/">FROM ROME EDITOR</a></p>



<p><em>by Br. Alexis Bugnolo</em></p>



<p>The Screen shots speak for themselves. Do a google for, “pope benedict”</p>



<figure class="wp-block-image"><img data-attachment-id="13003" data-permalink="https://abyssum.org/2016/02/17/the-bottom-line-is-all-important-in-business-but-higher-education-is-not-a-business-or-at-least-it-should-not-be-a-business/images_036/" data-orig-file="https://abyssum.files.wordpress.com/2016/02/images_036.jpg" data-orig-size="218,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images_036" data-image-description="" data-medium-file="https://abyssum.files.wordpress.com/2016/02/images_036.jpg?w=218" data-large-file="https://abyssum.files.wordpress.com/2016/02/images_036.jpg?w=218" src="https://fromrome.files.wordpress.com/2020/04/screenshot_2020-04-03-pope-benedict-google-search.png?w=474" alt="Screenshot_2020-04-03 pope benedict - Google Search" class="wp-image-13003" /></figure>



<p>Here is a close up:</p>



<figure class="wp-block-image"><img src="https://fromrome.files.wordpress.com/2020/04/screenshot_2020-04-03-pope-benedict-google-search-1-e1585910926470.png?w=474" alt="Screenshot_2020-04-03 pope benedict - Google Search" class="wp-image-13005" /></figure>



<p>Now, do a google for “pope francis”. I do not think you need a close up to see it.</p>



<figure class="wp-block-image"><img data-attachment-id="13007" data-permalink="https://abyssum.org/2016/02/17/ted-cruz-is-now-leading-in-the-nbcwsj-national-poll/unnamed5/" data-orig-file="https://abyssum.files.wordpress.com/2016/02/unnamed5.png" data-orig-size="616,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed(5)" data-image-description="" data-medium-file="https://abyssum.files.wordpress.com/2016/02/unnamed5.png?w=300" data-large-file="https://abyssum.files.wordpress.com/2016/02/unnamed5.png?w=616" src="https://fromrome.files.wordpress.com/2020/04/screenshot_2020-04-03-pope-francis-google-search.png?w=474" alt="Screenshot_2020-04-03 pope francis - Google Search" class="wp-image-13007" /></figure>



<p>For Google.com, Pope Francis is sufficient. No title defines him, though they do not deny in the text of the google card, that he is sovereign of the Vatican City State. But Francis, for Google is something unique and superior to titles.</p>



<p>We saw this yesterday in the Pontificio Annuario, the official&nbsp;<a href="https://fromrome.info/2020/04/02/vatican-yearbook-2020-bergoglio-surpasses-all-historical-titles/"><strong>Vatican Year Book</strong></a>, which put Bergoglio’s name above all his titles, and labeled those titles as “historical”.</p>



<p>I think it is obvious that the New World Order is preparing a new title and new office for Bregoglio. In the mean time they are trying hard to make you forget the old titles which he claims.</p>



<p>For us Catholics, if no one wants to call him the Vicar of Christ any longer, then why should we regard him as such?</p>



<p>Many Catholics have been telling you that for 7 years.&nbsp;<a href="https://fromrome.info/2019/11/26/an-index-to-pope-benedicts-renunciation/"><strong>Maybe it is time to listen</strong></a>.</p>



<p>+ + +</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41613" class="share-facebook sd-button share-icon" href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41613" class="share-twitter sd-button share-icon" href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-41613" class="share-linkedin sd-button share-icon" href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7887858-41613-5e87c8bc5b0bc' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=7887858&amp;post_id=41613&amp;origin=abyssum.wordpress.com&amp;obj_id=7887858-41613-5e87c8bc5b0bc&amp;domain=abyssum.org' data-name='like-post-frame-7887858-41613-5e87c8bc5b0bc'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
													</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>About abyssum</h2>
							I am a retired Roman Catholic Bishop, Bishop Emeritus of Corpus Christi, Texas							<div id="author-link">
								<a href="https://abyssum.org/author/abyssum/" rel="author">
									View all posts by abyssum <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												This entry was posted in <a href="https://abyssum.org/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmark the <a href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/" title="Permalink to WHAT IS JORGE&nbsp;BERGOLIO????" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://abyssum.org/2020/04/03/cardinal-george-pell-is-in-quarantine-but-unlike-our-quarantine-it-is-not-self-imposed-he-is-truly-a-living-martyr-i-am-beginning-to-think-that-there-is-no-difference-between-the-gulags-of-stalin/" rel="prev"><span class="meta-nav">&larr;</span> CARDINAL GEORGE PELL IS IN QUARANTINE, BUT UNLIKE OUR QUARANTINE IT IS NOT SELF-IMPOSED.  HE IS TRULY A LIVING MARTYR.  I AM BEGINNING TO THINK THAT THERE IS NO DIFFERENCE BETWEEN THE GULAGS OF STALIN AND THE JUDICIAL SYSTEM OF&nbsp;AUSTRALIA</a></div>
					<div class="nav-next"><a href="https://abyssum.org/2020/04/03/todays-forecast-calls-for-rain-starting-tonight/" rel="next">TODAY&#8217;S FORECAST CALLS FOR RAIN STARTING&nbsp;TONIGHT <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/03/what-is-jorge-bergolio/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://abyssum.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4048d5f543" /><input type="hidden" name="_wp_http_referer" value="/2020/04/03/what-is-jorge-bergolio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='41613' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ae5bc0b01" /></p>
<input type="hidden" name="genseq" value="1585957052" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="blog_subscription-4" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,353 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 10px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="7887858"/>
                    <input type="hidden" name="source" value="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e1eaa48e38" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li><li id="archives-5" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://abyssum.org/2020/04/'>April 2020</a></li>
	<li><a href='https://abyssum.org/2020/03/'>March 2020</a></li>
	<li><a href='https://abyssum.org/2020/02/'>February 2020</a></li>
	<li><a href='https://abyssum.org/2020/01/'>January 2020</a></li>
	<li><a href='https://abyssum.org/2019/12/'>December 2019</a></li>
	<li><a href='https://abyssum.org/2019/11/'>November 2019</a></li>
	<li><a href='https://abyssum.org/2019/10/'>October 2019</a></li>
	<li><a href='https://abyssum.org/2019/09/'>September 2019</a></li>
	<li><a href='https://abyssum.org/2019/08/'>August 2019</a></li>
	<li><a href='https://abyssum.org/2019/07/'>July 2019</a></li>
	<li><a href='https://abyssum.org/2019/06/'>June 2019</a></li>
	<li><a href='https://abyssum.org/2019/05/'>May 2019</a></li>
	<li><a href='https://abyssum.org/2019/04/'>April 2019</a></li>
	<li><a href='https://abyssum.org/2019/03/'>March 2019</a></li>
	<li><a href='https://abyssum.org/2019/02/'>February 2019</a></li>
	<li><a href='https://abyssum.org/2019/01/'>January 2019</a></li>
	<li><a href='https://abyssum.org/2018/12/'>December 2018</a></li>
	<li><a href='https://abyssum.org/2018/11/'>November 2018</a></li>
	<li><a href='https://abyssum.org/2018/10/'>October 2018</a></li>
	<li><a href='https://abyssum.org/2018/09/'>September 2018</a></li>
	<li><a href='https://abyssum.org/2018/07/'>July 2018</a></li>
	<li><a href='https://abyssum.org/2018/06/'>June 2018</a></li>
	<li><a href='https://abyssum.org/2018/05/'>May 2018</a></li>
	<li><a href='https://abyssum.org/2018/04/'>April 2018</a></li>
	<li><a href='https://abyssum.org/2018/03/'>March 2018</a></li>
	<li><a href='https://abyssum.org/2018/02/'>February 2018</a></li>
	<li><a href='https://abyssum.org/2018/01/'>January 2018</a></li>
	<li><a href='https://abyssum.org/2017/12/'>December 2017</a></li>
	<li><a href='https://abyssum.org/2017/11/'>November 2017</a></li>
	<li><a href='https://abyssum.org/2017/10/'>October 2017</a></li>
	<li><a href='https://abyssum.org/2017/09/'>September 2017</a></li>
	<li><a href='https://abyssum.org/2017/08/'>August 2017</a></li>
	<li><a href='https://abyssum.org/2017/07/'>July 2017</a></li>
	<li><a href='https://abyssum.org/2017/06/'>June 2017</a></li>
	<li><a href='https://abyssum.org/2017/05/'>May 2017</a></li>
	<li><a href='https://abyssum.org/2017/04/'>April 2017</a></li>
	<li><a href='https://abyssum.org/2017/03/'>March 2017</a></li>
	<li><a href='https://abyssum.org/2017/02/'>February 2017</a></li>
	<li><a href='https://abyssum.org/2017/01/'>January 2017</a></li>
	<li><a href='https://abyssum.org/2016/12/'>December 2016</a></li>
	<li><a href='https://abyssum.org/2016/11/'>November 2016</a></li>
	<li><a href='https://abyssum.org/2016/10/'>October 2016</a></li>
	<li><a href='https://abyssum.org/2016/09/'>September 2016</a></li>
	<li><a href='https://abyssum.org/2016/08/'>August 2016</a></li>
	<li><a href='https://abyssum.org/2016/07/'>July 2016</a></li>
	<li><a href='https://abyssum.org/2016/06/'>June 2016</a></li>
	<li><a href='https://abyssum.org/2016/05/'>May 2016</a></li>
	<li><a href='https://abyssum.org/2016/04/'>April 2016</a></li>
	<li><a href='https://abyssum.org/2016/03/'>March 2016</a></li>
	<li><a href='https://abyssum.org/2016/02/'>February 2016</a></li>
	<li><a href='https://abyssum.org/2016/01/'>January 2016</a></li>
	<li><a href='https://abyssum.org/2015/12/'>December 2015</a></li>
	<li><a href='https://abyssum.org/2015/11/'>November 2015</a></li>
	<li><a href='https://abyssum.org/2015/10/'>October 2015</a></li>
	<li><a href='https://abyssum.org/2015/09/'>September 2015</a></li>
	<li><a href='https://abyssum.org/2015/08/'>August 2015</a></li>
	<li><a href='https://abyssum.org/2015/07/'>July 2015</a></li>
	<li><a href='https://abyssum.org/2015/06/'>June 2015</a></li>
	<li><a href='https://abyssum.org/2015/05/'>May 2015</a></li>
	<li><a href='https://abyssum.org/2015/04/'>April 2015</a></li>
	<li><a href='https://abyssum.org/2015/03/'>March 2015</a></li>
	<li><a href='https://abyssum.org/2015/02/'>February 2015</a></li>
	<li><a href='https://abyssum.org/2015/01/'>January 2015</a></li>
	<li><a href='https://abyssum.org/2014/12/'>December 2014</a></li>
	<li><a href='https://abyssum.org/2014/11/'>November 2014</a></li>
	<li><a href='https://abyssum.org/2014/10/'>October 2014</a></li>
	<li><a href='https://abyssum.org/2014/09/'>September 2014</a></li>
	<li><a href='https://abyssum.org/2014/08/'>August 2014</a></li>
	<li><a href='https://abyssum.org/2014/07/'>July 2014</a></li>
	<li><a href='https://abyssum.org/2014/06/'>June 2014</a></li>
	<li><a href='https://abyssum.org/2014/05/'>May 2014</a></li>
	<li><a href='https://abyssum.org/2014/04/'>April 2014</a></li>
	<li><a href='https://abyssum.org/2014/03/'>March 2014</a></li>
	<li><a href='https://abyssum.org/2014/02/'>February 2014</a></li>
	<li><a href='https://abyssum.org/2014/01/'>January 2014</a></li>
	<li><a href='https://abyssum.org/2013/12/'>December 2013</a></li>
	<li><a href='https://abyssum.org/2013/11/'>November 2013</a></li>
	<li><a href='https://abyssum.org/2013/10/'>October 2013</a></li>
	<li><a href='https://abyssum.org/2013/09/'>September 2013</a></li>
	<li><a href='https://abyssum.org/2013/08/'>August 2013</a></li>
	<li><a href='https://abyssum.org/2013/07/'>July 2013</a></li>
	<li><a href='https://abyssum.org/2013/06/'>June 2013</a></li>
	<li><a href='https://abyssum.org/2013/05/'>May 2013</a></li>
	<li><a href='https://abyssum.org/2013/04/'>April 2013</a></li>
	<li><a href='https://abyssum.org/2013/03/'>March 2013</a></li>
	<li><a href='https://abyssum.org/2013/02/'>February 2013</a></li>
	<li><a href='https://abyssum.org/2013/01/'>January 2013</a></li>
	<li><a href='https://abyssum.org/2012/12/'>December 2012</a></li>
	<li><a href='https://abyssum.org/2012/11/'>November 2012</a></li>
	<li><a href='https://abyssum.org/2012/10/'>October 2012</a></li>
	<li><a href='https://abyssum.org/2012/09/'>September 2012</a></li>
	<li><a href='https://abyssum.org/2012/08/'>August 2012</a></li>
	<li><a href='https://abyssum.org/2012/07/'>July 2012</a></li>
	<li><a href='https://abyssum.org/2012/06/'>June 2012</a></li>
	<li><a href='https://abyssum.org/2012/05/'>May 2012</a></li>
	<li><a href='https://abyssum.org/2012/04/'>April 2012</a></li>
	<li><a href='https://abyssum.org/2012/03/'>March 2012</a></li>
	<li><a href='https://abyssum.org/2012/02/'>February 2012</a></li>
	<li><a href='https://abyssum.org/2012/01/'>January 2012</a></li>
	<li><a href='https://abyssum.org/2011/12/'>December 2011</a></li>
	<li><a href='https://abyssum.org/2011/11/'>November 2011</a></li>
	<li><a href='https://abyssum.org/2011/10/'>October 2011</a></li>
	<li><a href='https://abyssum.org/2011/09/'>September 2011</a></li>
	<li><a href='https://abyssum.org/2011/08/'>August 2011</a></li>
	<li><a href='https://abyssum.org/2011/07/'>July 2011</a></li>
	<li><a href='https://abyssum.org/2011/06/'>June 2011</a></li>
	<li><a href='https://abyssum.org/2011/05/'>May 2011</a></li>
	<li><a href='https://abyssum.org/2011/04/'>April 2011</a></li>
	<li><a href='https://abyssum.org/2011/03/'>March 2011</a></li>
	<li><a href='https://abyssum.org/2011/02/'>February 2011</a></li>
	<li><a href='https://abyssum.org/2011/01/'>January 2011</a></li>
	<li><a href='https://abyssum.org/2010/12/'>December 2010</a></li>
	<li><a href='https://abyssum.org/2010/11/'>November 2010</a></li>
	<li><a href='https://abyssum.org/2010/10/'>October 2010</a></li>
	<li><a href='https://abyssum.org/2010/09/'>September 2010</a></li>
	<li><a href='https://abyssum.org/2010/08/'>August 2010</a></li>
	<li><a href='https://abyssum.org/2010/07/'>July 2010</a></li>
	<li><a href='https://abyssum.org/2010/06/'>June 2010</a></li>
	<li><a href='https://abyssum.org/2010/05/'>May 2010</a></li>
	<li><a href='https://abyssum.org/2010/04/'>April 2010</a></li>
	<li><a href='https://abyssum.org/2010/03/'>March 2010</a></li>
	<li><a href='https://abyssum.org/2010/02/'>February 2010</a></li>
	<li><a href='https://abyssum.org/2010/01/'>January 2010</a></li>
	<li><a href='https://abyssum.org/2009/12/'>December 2009</a></li>
	<li><a href='https://abyssum.org/2009/11/'>November 2009</a></li>
	<li><a href='https://abyssum.org/2009/10/'>October 2009</a></li>
	<li><a href='https://abyssum.org/2009/09/'>September 2009</a></li>
	<li><a href='https://abyssum.org/2009/08/'>August 2009</a></li>
	<li><a href='https://abyssum.org/2009/07/'>July 2009</a></li>
	<li><a href='https://abyssum.org/2009/06/'>June 2009</a></li>
	<li><a href='https://abyssum.org/2009/05/'>May 2009</a></li>
		</ul>
			</li><li id="widget_contact_info-2" class="widget-container widget_contact_info"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=rhg1923%40gmail.com" target="_blank">rhg1923@gmail.com</a></div></div></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://abyssum.org/2020/04/03/here-is-a-wonderful-email-i-just-received-from-a-faithful-reader-of-abyssum-org/">HERE IS A WONDERFUL EMAIL I JUST RECEIVED FROM A FAITHFUL READER OF&nbsp;ABYSSUM.ORG</a>
									</li>
											<li>
					<a href="https://abyssum.org/2020/04/03/joint-prayer-service-between-muslims-and-catholics-in-ireland-on-good-friday-if-true-the-end-is-near/">JOINT PRAYER SERVICE BETWEEN MUSLIMS AND CATHOLICS IN IRELAND ON Good Friday????????  IF TRUE, THE END IS&nbsp;NEAR!!!!!</a>
									</li>
											<li>
					<a href="https://abyssum.org/2020/04/03/todays-forecast-calls-for-rain-starting-tonight/">TODAY&#8217;S FORECAST CALLS FOR RAIN STARTING&nbsp;TONIGHT</a>
									</li>
											<li>
					<a href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/" aria-current="page">WHAT IS JORGE&nbsp;BERGOLIO????</a>
									</li>
											<li>
					<a href="https://abyssum.org/2020/04/03/cardinal-george-pell-is-in-quarantine-but-unlike-our-quarantine-it-is-not-self-imposed-he-is-truly-a-living-martyr-i-am-beginning-to-think-that-there-is-no-difference-between-the-gulags-of-stalin/">CARDINAL GEORGE PELL IS IN QUARANTINE, BUT UNLIKE OUR QUARANTINE IT IS NOT SELF-IMPOSED.  HE IS TRULY A LIVING MARTYR.  I AM BEGINNING TO THINK THAT THERE IS NO DIFFERENCE BETWEEN THE GULAGS OF STALIN AND THE JUDICIAL SYSTEM OF&nbsp;AUSTRALIA</a>
									</li>
					</ul>
		</li><li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://abyssum.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
					<a href="https://abyssum.org/2020/04/02/are-we-entering-the-end-times/" class="bump-view" data-bump-view="tp">ARE WE ENTERING THE END TIMES?</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/02/miracles-do-happen-cardinal-burke-is-finally-beginning-to-show-that-he-has-a-spine-pray-that-he-continues-to-grow/" class="bump-view" data-bump-view="tp">MIRACLES DO HAPPEN!  PRAY THAT SOME CARDINALS DO SUMMON UP ENOUGH COURAGE TO DECLARE JORGE BERGOLIO IS AN ANTI-POPE</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/" class="bump-view" data-bump-view="tp" aria-current="page">WHAT IS JORGE BERGOLIO????</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/03/here-is-a-wonderful-email-i-just-received-from-a-faithful-reader-of-abyssum-org/" class="bump-view" data-bump-view="tp">HERE IS A WONDERFUL EMAIL I JUST RECEIVED FROM A FAITHFUL READER OF ABYSSUM.ORG</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/02/amazing-news-the-vatican-is-no-longer-referring-to-jorge-bergolio-as-the-vicar-of-christ/" class="bump-view" data-bump-view="tp">AMAZING NEWS:  THE VATICAN IS NO LONGER REFERRING TO JORGE BERGOLIO AS &quot;THE VICAR OF CHRIST&quot;</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/01/god-bless-all-those-priests-who-are-responding-to-calls-to-attend-to-the-sick-and-dying-and-who-administer-the-sacraments-to-them/" class="bump-view" data-bump-view="tp">GOD BLESS ALL THOSE PRIESTS WHO ARE RESPONDING TO CALLS TO ATTEND TO THE SICK AND DYING AND WHO ADMINISTER THE SACRAMENTS TO THEM</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/02/what-is-wrong-in-the-catholic-church-among-other-things-is-the-presence-of-bad-bishops-in-the-hierarchy/" class="bump-view" data-bump-view="tp">WHAT IS WRONG IN THE Catholic Church?  AMONG OTHER THINGS IS THE PRESENCE OF BAD BISHOPS IN THE HIERARCHY</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/03/17/red-china-is-waging-biological-warfare-on-the-rest-of-the-world-intentionally-or-not-that-is-the-reality-of-the-present-coronavirus-pandemic/" class="bump-view" data-bump-view="tp">RED CHINA IS WAGING BIOLOGICAL WARFARE ON THE REST OF THE WORLD, INTENTIONALLY OR NOT, THAT IS THE REALITY OF THE PRESENT CORONAVIRUS PANDEMIC</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/03/joint-prayer-service-between-muslims-and-catholics-in-ireland-on-good-friday-if-true-the-end-is-near/" class="bump-view" data-bump-view="tp">JOINT PRAYER SERVICE BETWEEN MUSLIMS AND CATHOLICS IN IRELAND ON Good Friday????????  IF TRUE, THE END IS NEAR!!!!!</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/02/with-the-nuclear-war-capability-expansion-it-was-obvious-that-the-launching-of-a-nuclear-missle-would-be-suicidal-for-any-nation-and-so-the-advent-of-biological-warfare-became-inevitable-the-irony-o/" class="bump-view" data-bump-view="tp">WITH THE NUCLEAR WAR CAPABILITY EXPANSION IT WAS OBVIOUS THAT THE LAUNCHING OF A NUCLEAR MISSLE WOULD BE SUICIDAL FOR ANY NATION AND SO THE ADVENT OF BIOLOGICAL WARFARE BECAME INEVITABLE.  THE IRONY OF IT STARTING IN WUHAN PROVES THE OLD ADAGE THAT WHEN WE PLAY WITH FIRE WE ARE APT TO GET BURNED.  THE GODLESS LEADERS OF RED CHINA GOT HOIST ON THEIR OWN PETARD</a>					</li>
				</ul></li><li id="top-clicks-3" class="widget-container widget_top-clicks"><h3 class="widget-title">Top Clicks</h3><ul><li><a href='https://www.youtube.com/watch?v=PNRo6ed9Zsg' target='_blank' rel='nofollow'>youtube.com/watch?v=PNRo6&#8230;</a></li><li><a href='https://www.lifesitenews.com/news/pope-francis-drops-vicar-of-christ-title-in-vatican-yearbook' target='_blank' rel='nofollow'>lifesitenews.com/news/pop&#8230;</a></li><li><a href='https://inspire-dot-yamm-track.appspot.com/Redirect?ukey=1YSTUUUalB9pYRkpZOBohzSYsYBrQfqx0O5BAGZu9RLA-1655746065&amp;key=YAMMID-61823517&amp;link=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D-gfOHEaHdjo' target='_blank' rel='nofollow'>inspire-dot-yamm-track.ap&#8230;</a></li><li><a href='https://fromrome.info/2019/11/26/an-index-to-pope-benedicts-renunciation/' target='_blank' rel='nofollow'>fromrome.info/2019/11/26/&#8230;</a></li><li><a href='https://lifesitenews.us1.list-manage.com/track/click?u=3b519162c561a81f1ee4736a3&amp;id=2f06a62452&amp;e=05314a78ed' target='_blank' rel='nofollow'>lifesitenews.us1.list-man&#8230;</a></li><li><a href='https://fromrome.info/2020/04/03/the-nwo-may-have-locked-you-out-of-church-for-a-bigger-reason/' target='_blank' rel='nofollow'>fromrome.info/2020/04/03/&#8230;</a></li><li><a href='https://i.postimg.cc/265zFnqR/grumpy-cat.jpg' target='_blank' rel='nofollow'>i.postimg.cc/265zFnqR/gru&#8230;</a></li><li><a href='https://lifesitenews.us1.list-manage.com/track/click?u=3b519162c561a81f1ee4736a3&amp;id=0cb60233ad&amp;e=05314a78ed' target='_blank' rel='nofollow'>lifesitenews.us1.list-man&#8230;</a></li><li><a href='https://fromrome.info/2020/04/02/argentine-journalist-close-to-bergoglio-says-nwo-will-be-established-after-coronavirus/' target='_blank' rel='nofollow'>fromrome.info/2020/04/02/&#8230;</a></li><li><a href='https://theconservativetreehouse.files.wordpress.com/2020/04/trump-letter-to-chuck-schumer-1-v1.jpg' target='_blank' rel='nofollow'>theconservativetreehouse.&#8230;</a></li></ul></li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://abyssum.org" data-blog="7887858" data-lang="en" >Follow ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="blog_subscription-4" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field-2">Follow Blog via Email</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog-2">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,353 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 10px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field-2"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="7887858"/>
                    <input type="hidden" name="source" value="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e1eaa48e38" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li><li id="archives-5" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://abyssum.org/2020/04/'>April 2020</a></li>
	<li><a href='https://abyssum.org/2020/03/'>March 2020</a></li>
	<li><a href='https://abyssum.org/2020/02/'>February 2020</a></li>
	<li><a href='https://abyssum.org/2020/01/'>January 2020</a></li>
	<li><a href='https://abyssum.org/2019/12/'>December 2019</a></li>
	<li><a href='https://abyssum.org/2019/11/'>November 2019</a></li>
	<li><a href='https://abyssum.org/2019/10/'>October 2019</a></li>
	<li><a href='https://abyssum.org/2019/09/'>September 2019</a></li>
	<li><a href='https://abyssum.org/2019/08/'>August 2019</a></li>
	<li><a href='https://abyssum.org/2019/07/'>July 2019</a></li>
	<li><a href='https://abyssum.org/2019/06/'>June 2019</a></li>
	<li><a href='https://abyssum.org/2019/05/'>May 2019</a></li>
	<li><a href='https://abyssum.org/2019/04/'>April 2019</a></li>
	<li><a href='https://abyssum.org/2019/03/'>March 2019</a></li>
	<li><a href='https://abyssum.org/2019/02/'>February 2019</a></li>
	<li><a href='https://abyssum.org/2019/01/'>January 2019</a></li>
	<li><a href='https://abyssum.org/2018/12/'>December 2018</a></li>
	<li><a href='https://abyssum.org/2018/11/'>November 2018</a></li>
	<li><a href='https://abyssum.org/2018/10/'>October 2018</a></li>
	<li><a href='https://abyssum.org/2018/09/'>September 2018</a></li>
	<li><a href='https://abyssum.org/2018/07/'>July 2018</a></li>
	<li><a href='https://abyssum.org/2018/06/'>June 2018</a></li>
	<li><a href='https://abyssum.org/2018/05/'>May 2018</a></li>
	<li><a href='https://abyssum.org/2018/04/'>April 2018</a></li>
	<li><a href='https://abyssum.org/2018/03/'>March 2018</a></li>
	<li><a href='https://abyssum.org/2018/02/'>February 2018</a></li>
	<li><a href='https://abyssum.org/2018/01/'>January 2018</a></li>
	<li><a href='https://abyssum.org/2017/12/'>December 2017</a></li>
	<li><a href='https://abyssum.org/2017/11/'>November 2017</a></li>
	<li><a href='https://abyssum.org/2017/10/'>October 2017</a></li>
	<li><a href='https://abyssum.org/2017/09/'>September 2017</a></li>
	<li><a href='https://abyssum.org/2017/08/'>August 2017</a></li>
	<li><a href='https://abyssum.org/2017/07/'>July 2017</a></li>
	<li><a href='https://abyssum.org/2017/06/'>June 2017</a></li>
	<li><a href='https://abyssum.org/2017/05/'>May 2017</a></li>
	<li><a href='https://abyssum.org/2017/04/'>April 2017</a></li>
	<li><a href='https://abyssum.org/2017/03/'>March 2017</a></li>
	<li><a href='https://abyssum.org/2017/02/'>February 2017</a></li>
	<li><a href='https://abyssum.org/2017/01/'>January 2017</a></li>
	<li><a href='https://abyssum.org/2016/12/'>December 2016</a></li>
	<li><a href='https://abyssum.org/2016/11/'>November 2016</a></li>
	<li><a href='https://abyssum.org/2016/10/'>October 2016</a></li>
	<li><a href='https://abyssum.org/2016/09/'>September 2016</a></li>
	<li><a href='https://abyssum.org/2016/08/'>August 2016</a></li>
	<li><a href='https://abyssum.org/2016/07/'>July 2016</a></li>
	<li><a href='https://abyssum.org/2016/06/'>June 2016</a></li>
	<li><a href='https://abyssum.org/2016/05/'>May 2016</a></li>
	<li><a href='https://abyssum.org/2016/04/'>April 2016</a></li>
	<li><a href='https://abyssum.org/2016/03/'>March 2016</a></li>
	<li><a href='https://abyssum.org/2016/02/'>February 2016</a></li>
	<li><a href='https://abyssum.org/2016/01/'>January 2016</a></li>
	<li><a href='https://abyssum.org/2015/12/'>December 2015</a></li>
	<li><a href='https://abyssum.org/2015/11/'>November 2015</a></li>
	<li><a href='https://abyssum.org/2015/10/'>October 2015</a></li>
	<li><a href='https://abyssum.org/2015/09/'>September 2015</a></li>
	<li><a href='https://abyssum.org/2015/08/'>August 2015</a></li>
	<li><a href='https://abyssum.org/2015/07/'>July 2015</a></li>
	<li><a href='https://abyssum.org/2015/06/'>June 2015</a></li>
	<li><a href='https://abyssum.org/2015/05/'>May 2015</a></li>
	<li><a href='https://abyssum.org/2015/04/'>April 2015</a></li>
	<li><a href='https://abyssum.org/2015/03/'>March 2015</a></li>
	<li><a href='https://abyssum.org/2015/02/'>February 2015</a></li>
	<li><a href='https://abyssum.org/2015/01/'>January 2015</a></li>
	<li><a href='https://abyssum.org/2014/12/'>December 2014</a></li>
	<li><a href='https://abyssum.org/2014/11/'>November 2014</a></li>
	<li><a href='https://abyssum.org/2014/10/'>October 2014</a></li>
	<li><a href='https://abyssum.org/2014/09/'>September 2014</a></li>
	<li><a href='https://abyssum.org/2014/08/'>August 2014</a></li>
	<li><a href='https://abyssum.org/2014/07/'>July 2014</a></li>
	<li><a href='https://abyssum.org/2014/06/'>June 2014</a></li>
	<li><a href='https://abyssum.org/2014/05/'>May 2014</a></li>
	<li><a href='https://abyssum.org/2014/04/'>April 2014</a></li>
	<li><a href='https://abyssum.org/2014/03/'>March 2014</a></li>
	<li><a href='https://abyssum.org/2014/02/'>February 2014</a></li>
	<li><a href='https://abyssum.org/2014/01/'>January 2014</a></li>
	<li><a href='https://abyssum.org/2013/12/'>December 2013</a></li>
	<li><a href='https://abyssum.org/2013/11/'>November 2013</a></li>
	<li><a href='https://abyssum.org/2013/10/'>October 2013</a></li>
	<li><a href='https://abyssum.org/2013/09/'>September 2013</a></li>
	<li><a href='https://abyssum.org/2013/08/'>August 2013</a></li>
	<li><a href='https://abyssum.org/2013/07/'>July 2013</a></li>
	<li><a href='https://abyssum.org/2013/06/'>June 2013</a></li>
	<li><a href='https://abyssum.org/2013/05/'>May 2013</a></li>
	<li><a href='https://abyssum.org/2013/04/'>April 2013</a></li>
	<li><a href='https://abyssum.org/2013/03/'>March 2013</a></li>
	<li><a href='https://abyssum.org/2013/02/'>February 2013</a></li>
	<li><a href='https://abyssum.org/2013/01/'>January 2013</a></li>
	<li><a href='https://abyssum.org/2012/12/'>December 2012</a></li>
	<li><a href='https://abyssum.org/2012/11/'>November 2012</a></li>
	<li><a href='https://abyssum.org/2012/10/'>October 2012</a></li>
	<li><a href='https://abyssum.org/2012/09/'>September 2012</a></li>
	<li><a href='https://abyssum.org/2012/08/'>August 2012</a></li>
	<li><a href='https://abyssum.org/2012/07/'>July 2012</a></li>
	<li><a href='https://abyssum.org/2012/06/'>June 2012</a></li>
	<li><a href='https://abyssum.org/2012/05/'>May 2012</a></li>
	<li><a href='https://abyssum.org/2012/04/'>April 2012</a></li>
	<li><a href='https://abyssum.org/2012/03/'>March 2012</a></li>
	<li><a href='https://abyssum.org/2012/02/'>February 2012</a></li>
	<li><a href='https://abyssum.org/2012/01/'>January 2012</a></li>
	<li><a href='https://abyssum.org/2011/12/'>December 2011</a></li>
	<li><a href='https://abyssum.org/2011/11/'>November 2011</a></li>
	<li><a href='https://abyssum.org/2011/10/'>October 2011</a></li>
	<li><a href='https://abyssum.org/2011/09/'>September 2011</a></li>
	<li><a href='https://abyssum.org/2011/08/'>August 2011</a></li>
	<li><a href='https://abyssum.org/2011/07/'>July 2011</a></li>
	<li><a href='https://abyssum.org/2011/06/'>June 2011</a></li>
	<li><a href='https://abyssum.org/2011/05/'>May 2011</a></li>
	<li><a href='https://abyssum.org/2011/04/'>April 2011</a></li>
	<li><a href='https://abyssum.org/2011/03/'>March 2011</a></li>
	<li><a href='https://abyssum.org/2011/02/'>February 2011</a></li>
	<li><a href='https://abyssum.org/2011/01/'>January 2011</a></li>
	<li><a href='https://abyssum.org/2010/12/'>December 2010</a></li>
	<li><a href='https://abyssum.org/2010/11/'>November 2010</a></li>
	<li><a href='https://abyssum.org/2010/10/'>October 2010</a></li>
	<li><a href='https://abyssum.org/2010/09/'>September 2010</a></li>
	<li><a href='https://abyssum.org/2010/08/'>August 2010</a></li>
	<li><a href='https://abyssum.org/2010/07/'>July 2010</a></li>
	<li><a href='https://abyssum.org/2010/06/'>June 2010</a></li>
	<li><a href='https://abyssum.org/2010/05/'>May 2010</a></li>
	<li><a href='https://abyssum.org/2010/04/'>April 2010</a></li>
	<li><a href='https://abyssum.org/2010/03/'>March 2010</a></li>
	<li><a href='https://abyssum.org/2010/02/'>February 2010</a></li>
	<li><a href='https://abyssum.org/2010/01/'>January 2010</a></li>
	<li><a href='https://abyssum.org/2009/12/'>December 2009</a></li>
	<li><a href='https://abyssum.org/2009/11/'>November 2009</a></li>
	<li><a href='https://abyssum.org/2009/10/'>October 2009</a></li>
	<li><a href='https://abyssum.org/2009/09/'>September 2009</a></li>
	<li><a href='https://abyssum.org/2009/08/'>August 2009</a></li>
	<li><a href='https://abyssum.org/2009/07/'>July 2009</a></li>
	<li><a href='https://abyssum.org/2009/06/'>June 2009</a></li>
	<li><a href='https://abyssum.org/2009/05/'>May 2009</a></li>
		</ul>
			</li><li id="widget_contact_info-2" class="widget-container widget_contact_info"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=rhg1923%40gmail.com" target="_blank">rhg1923@gmail.com</a></div></div></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://abyssum.org/2020/04/03/here-is-a-wonderful-email-i-just-received-from-a-faithful-reader-of-abyssum-org/">HERE IS A WONDERFUL EMAIL I JUST RECEIVED FROM A FAITHFUL READER OF&nbsp;ABYSSUM.ORG</a>
									</li>
											<li>
					<a href="https://abyssum.org/2020/04/03/joint-prayer-service-between-muslims-and-catholics-in-ireland-on-good-friday-if-true-the-end-is-near/">JOINT PRAYER SERVICE BETWEEN MUSLIMS AND CATHOLICS IN IRELAND ON Good Friday????????  IF TRUE, THE END IS&nbsp;NEAR!!!!!</a>
									</li>
											<li>
					<a href="https://abyssum.org/2020/04/03/todays-forecast-calls-for-rain-starting-tonight/">TODAY&#8217;S FORECAST CALLS FOR RAIN STARTING&nbsp;TONIGHT</a>
									</li>
											<li>
					<a href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/" aria-current="page">WHAT IS JORGE&nbsp;BERGOLIO????</a>
									</li>
											<li>
					<a href="https://abyssum.org/2020/04/03/cardinal-george-pell-is-in-quarantine-but-unlike-our-quarantine-it-is-not-self-imposed-he-is-truly-a-living-martyr-i-am-beginning-to-think-that-there-is-no-difference-between-the-gulags-of-stalin/">CARDINAL GEORGE PELL IS IN QUARANTINE, BUT UNLIKE OUR QUARANTINE IT IS NOT SELF-IMPOSED.  HE IS TRULY A LIVING MARTYR.  I AM BEGINNING TO THINK THAT THERE IS NO DIFFERENCE BETWEEN THE GULAGS OF STALIN AND THE JUDICIAL SYSTEM OF&nbsp;AUSTRALIA</a>
									</li>
					</ul>
		</li><li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://abyssum.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
					<a href="https://abyssum.org/2020/04/02/are-we-entering-the-end-times/" class="bump-view" data-bump-view="tp">ARE WE ENTERING THE END TIMES?</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/02/miracles-do-happen-cardinal-burke-is-finally-beginning-to-show-that-he-has-a-spine-pray-that-he-continues-to-grow/" class="bump-view" data-bump-view="tp">MIRACLES DO HAPPEN!  PRAY THAT SOME CARDINALS DO SUMMON UP ENOUGH COURAGE TO DECLARE JORGE BERGOLIO IS AN ANTI-POPE</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/03/what-is-jorge-bergolio/" class="bump-view" data-bump-view="tp" aria-current="page">WHAT IS JORGE BERGOLIO????</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/03/here-is-a-wonderful-email-i-just-received-from-a-faithful-reader-of-abyssum-org/" class="bump-view" data-bump-view="tp">HERE IS A WONDERFUL EMAIL I JUST RECEIVED FROM A FAITHFUL READER OF ABYSSUM.ORG</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/02/amazing-news-the-vatican-is-no-longer-referring-to-jorge-bergolio-as-the-vicar-of-christ/" class="bump-view" data-bump-view="tp">AMAZING NEWS:  THE VATICAN IS NO LONGER REFERRING TO JORGE BERGOLIO AS &quot;THE VICAR OF CHRIST&quot;</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/01/god-bless-all-those-priests-who-are-responding-to-calls-to-attend-to-the-sick-and-dying-and-who-administer-the-sacraments-to-them/" class="bump-view" data-bump-view="tp">GOD BLESS ALL THOSE PRIESTS WHO ARE RESPONDING TO CALLS TO ATTEND TO THE SICK AND DYING AND WHO ADMINISTER THE SACRAMENTS TO THEM</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/02/what-is-wrong-in-the-catholic-church-among-other-things-is-the-presence-of-bad-bishops-in-the-hierarchy/" class="bump-view" data-bump-view="tp">WHAT IS WRONG IN THE Catholic Church?  AMONG OTHER THINGS IS THE PRESENCE OF BAD BISHOPS IN THE HIERARCHY</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/03/17/red-china-is-waging-biological-warfare-on-the-rest-of-the-world-intentionally-or-not-that-is-the-reality-of-the-present-coronavirus-pandemic/" class="bump-view" data-bump-view="tp">RED CHINA IS WAGING BIOLOGICAL WARFARE ON THE REST OF THE WORLD, INTENTIONALLY OR NOT, THAT IS THE REALITY OF THE PRESENT CORONAVIRUS PANDEMIC</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/03/joint-prayer-service-between-muslims-and-catholics-in-ireland-on-good-friday-if-true-the-end-is-near/" class="bump-view" data-bump-view="tp">JOINT PRAYER SERVICE BETWEEN MUSLIMS AND CATHOLICS IN IRELAND ON Good Friday????????  IF TRUE, THE END IS NEAR!!!!!</a>					</li>
								<li>
					<a href="https://abyssum.org/2020/04/02/with-the-nuclear-war-capability-expansion-it-was-obvious-that-the-launching-of-a-nuclear-missle-would-be-suicidal-for-any-nation-and-so-the-advent-of-biological-warfare-became-inevitable-the-irony-o/" class="bump-view" data-bump-view="tp">WITH THE NUCLEAR WAR CAPABILITY EXPANSION IT WAS OBVIOUS THAT THE LAUNCHING OF A NUCLEAR MISSLE WOULD BE SUICIDAL FOR ANY NATION AND SO THE ADVENT OF BIOLOGICAL WARFARE BECAME INEVITABLE.  THE IRONY OF IT STARTING IN WUHAN PROVES THE OLD ADAGE THAT WHEN WE PLAY WITH FIRE WE ARE APT TO GET BURNED.  THE GODLESS LEADERS OF RED CHINA GOT HOIST ON THEIR OWN PETARD</a>					</li>
				</ul></li><li id="top-clicks-3" class="widget-container widget_top-clicks"><h3 class="widget-title">Top Clicks</h3><ul><li><a href='https://www.youtube.com/watch?v=PNRo6ed9Zsg' target='_blank' rel='nofollow'>youtube.com/watch?v=PNRo6&#8230;</a></li><li><a href='https://www.lifesitenews.com/news/pope-francis-drops-vicar-of-christ-title-in-vatican-yearbook' target='_blank' rel='nofollow'>lifesitenews.com/news/pop&#8230;</a></li><li><a href='https://inspire-dot-yamm-track.appspot.com/Redirect?ukey=1YSTUUUalB9pYRkpZOBohzSYsYBrQfqx0O5BAGZu9RLA-1655746065&amp;key=YAMMID-61823517&amp;link=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D-gfOHEaHdjo' target='_blank' rel='nofollow'>inspire-dot-yamm-track.ap&#8230;</a></li><li><a href='https://fromrome.info/2019/11/26/an-index-to-pope-benedicts-renunciation/' target='_blank' rel='nofollow'>fromrome.info/2019/11/26/&#8230;</a></li><li><a href='https://lifesitenews.us1.list-manage.com/track/click?u=3b519162c561a81f1ee4736a3&amp;id=2f06a62452&amp;e=05314a78ed' target='_blank' rel='nofollow'>lifesitenews.us1.list-man&#8230;</a></li><li><a href='https://fromrome.info/2020/04/03/the-nwo-may-have-locked-you-out-of-church-for-a-bigger-reason/' target='_blank' rel='nofollow'>fromrome.info/2020/04/03/&#8230;</a></li><li><a href='https://i.postimg.cc/265zFnqR/grumpy-cat.jpg' target='_blank' rel='nofollow'>i.postimg.cc/265zFnqR/gru&#8230;</a></li><li><a href='https://lifesitenews.us1.list-manage.com/track/click?u=3b519162c561a81f1ee4736a3&amp;id=0cb60233ad&amp;e=05314a78ed' target='_blank' rel='nofollow'>lifesitenews.us1.list-man&#8230;</a></li><li><a href='https://fromrome.info/2020/04/02/argentine-journalist-close-to-bergoglio-says-nwo-will-be-established-after-coronavirus/' target='_blank' rel='nofollow'>fromrome.info/2020/04/02/&#8230;</a></li><li><a href='https://theconservativetreehouse.files.wordpress.com/2020/04/trump-letter-to-chuck-schumer-1-v1.jpg' target='_blank' rel='nofollow'>theconservativetreehouse.&#8230;</a></li></ul></li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://abyssum.org/" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" rel="home">
					ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/abyssum.wordpress.com\/public.api\/connect\/?action=request&domain=abyssum.org","logoutURL":"https:\/\/abyssum.wordpress.com\/wp-login.php?action=logout&_wpnonce=73d5461310","homeURL":"https:\/\/abyssum.org\/","postID":"41613","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7887858" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://abyssum.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2cde792af5" /><input type="hidden" name="_wp_http_referer" value="/2020/04/03/what-is-jorge-bergolio/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/abyssum.org\/2020\/04\/03\/what-is-jorge-bergolio\/":41613};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/03/what-is-jorge-bergolio/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"7887858","siteName":"ABYSSUS ABYSSUM INVOCAT \/ DEEP CALLS TO DEEP","siteURL":"https:\/\/abyssum.org","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fabyssum.org%2F2020%2F04%2F03%2Fwhat-is-jorge-bergolio%2F&signup_flow=account&domain=abyssum.org","themeURL":"","xhrURL":"https:\/\/abyssum.org\/wp-admin\/admin-ajax.php","nonce":"b951e2d6f9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e1eaa48e38\" \/>","referer":"https:\/\/abyssum.org\/2020\/04\/03\/what-is-jorge-bergolio\/","canFollow":"1","feedID":"12209775","statusMessage":"","customizeLink":"https:\/\/abyssum.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabyssum.wordpress.com%2F2020%2F04%2F03%2Fwhat-is-jorge-bergolio%2F","postID":"41613","shortlink":"https:\/\/wp.me\/px5Zw-aPb","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/abyssum.org\/41613","statsLink":"https:\/\/wordpress.com\/stats\/post\/41613\/abyssum.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,353 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fabyssum.org%2F2020%2F04%2F03%2Fwhat-is-jorge-bergolio%2F&signup_flow=account&domain=abyssum.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/abyssum.org\/wp-admin\/admin-ajax.php","nonce":"222e16aa23","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/abyssum.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fabyssum.org%2F2020%2F04%2F03%2Fwhat-is-jorge-bergolio%2F","blog_id":"7887858","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=7887858&v=wpcom&tz=-6&user_id=0&subd=abyssum","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUltywjAMvFAdlwIZ+Oj0KB1jK0GJX1h2KD19HUIoMJn08WNrtNq1pDU/eiadjWAjb4gr6FCC/ygaeuL3kHcUDRCJGkYUrdRJAZ2ZSJF3YJULPeSdPlWodWHQPop5nWq0xKukNSOMwEBhRFuzAeHldrlavay3XDpjnB20h3iiseaQIJwuV4G2Qzj+WNZA9EK2LADhJzyWm8TGJjW2ecBMSrAXVmkI/x9np11O5j0Sy6FsL0ub6Pf3mpB3HjMv2ajc0V6Ezyc9gjNjCpWNYjsRuBEUIeSIuQ5CwN7fa+6PCjHkHdMcSUZ0tiddo6nPRf77F93m7z29rZp4S4rgEoHmo/djYq6/FslAZMvimb/nl3nlgpmp781llRYYOO1FyIaNdya9mdfFerPelJtFWTZfU/lKpQ=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7887858','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7887858','v':'wpcom','tz':'-6','user_id':'0','post':'41613','subd':'abyssum'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRTNlUmxrQUlGRF0vTXA4alM2VzU2RW9RVkhdRzljL3RRM2dlTV9zaGtbM11SdTVVfk11UEZ+bGgrW21RK1lGVCYtfjE1ck1Kb29LaCZudmovVj9MWnpidFB4cUNVa098aDR2d2h5aTBqemZ+Nm5bL1AwVERsPTY1b3IlcEZPWS5wblt1REJlTmVBRnhKQy5VUT1wLFhVa19DLHRwbFhjUFRqV000fi93LG1GJS5WSk1jVm9BP0F6XWJteXFYWlEzeHZDTmdNLWRpOVM9eGI0TTBsbC1PSE1hK2F1RWZmb200R1plLk5VY084JUxzYXZZc1ppWHZzL2t+YzR0an5jPWRIbm9HcHVvSGtVY3QtLW1XTlRyMyZOT05OUnp5cl1HcndzbS1hbnhJZTlJRC0zUHFMMmtTQlYtL2JuZTNQdGsmdmdS'}]);
_stq.push([ 'clickTrackerInit', '7887858', '41613' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.152 seconds
	106862 bytes batcached for 300 seconds
-->
