<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Cardinal Walter Brandmueller declares The Instrumentum Laboris for the Amazon Synod constitutes an attack on the foundations of the Faith,  and in a way that has not heretofore been thought possible. Thus it must be rejected with all decisiveness. | ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://abyssum.org/xmlrpc.php">

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//abyssum.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP &raquo; Feed" href="https://abyssum.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP &raquo; Comments Feed" href="https://abyssum.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP &raquo; Cardinal Walter Brandmueller declares The Instrumentum Laboris for the Amazon Synod constitutes an attack on the foundations of the Faith,  and in a way that has not heretofore been thought possible. Thus it must be rejected with all&nbsp;decisiveness. Comments Feed" href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUttuwjAM/aGFDAmQeJj2LWlqUkNuil1V/fu5KRfBtoiXxsf1sY8vesrKpsgQWYdRZT86jKSnbFNQFNDD/II2luhD/00r4A1Dr3IifkEtmscLkD4DZ2MvqqJ7OEbrx15+i0P3SKw7n2pUV0yZNfHsYRMwvs3gAcIz4ybppuc0eq8IGRT0yBjdVamunUgiYlVzrulfva1WbSog/pANLxFBChjwIihyixby4cZazEHm1JzourGuywWIlHwDjkHVzn/zVrfOY6d5Escs3nVmb8bWHahasykKewdyF5zy9ULW5VUK6pgYhUV3o5XLQVKi0DCm+ATUyRss7SOV3pyYrl7IA7ZIxi7JO1MeVit8aW9VomkwZal1fVssShaNl1Zcegb/rWHYaedTZ/wS8B2+tvvD5+5w3B735x9IA3PR?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abyssum.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AN ANONYMOUS READER SENDS THIS TO ABYSSUM.   IF IT IS TRUE THE DEMOCRATS ARE GOING TO COMMIT POLITICAL SUICIDE IF THEY BRING IMPEACHMENT CHARGES AGAINST PRESIDENT TRUMP.  THEIR PUSHING IMPEACHMENT IS PROBABLY JUST A SHAM SINCE THE LAST THING THEY WOULD WANT IS TO HAND THE PRESIDENT ALMOST UNLIMITED SUBPOENA POWER IN A SENATE&nbsp;TRIAL' href='https://abyssum.org/2019/06/26/an-anonymous-reader-sends-this-to-abyssum-if-it-is-true-the-democrats-are-going-to-commit-political-suicide-if-they-bring-impeachment-charges-against-president-trump-their-pushing-impeachment-is/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/" />
<link rel='shortlink' href='https://wp.me/px5Zw-9Nc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fabyssum.org%2F2019%2F06%2F27%2Fcardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fabyssum.org%2F2019%2F06%2F27%2Fcardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cardinal Walter Brandmueller declares The Instrumentum Laboris for the Amazon Synod constitutes an attack on the foundations of the Faith,  and in a way that has not heretofore been thought possible. Thus it must be rejected with all decisiveness." />
<meta property="og:url" content="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/" />
<meta property="og:description" content="Settimo Cielodi Sandro Magister&nbsp;27 giu&nbsp; Heretical and apostate. Cardinal Brandmüller excommunicates the Amazon Synod * A Critique of the “Instrumentum Laboris” for the Amazon Synod by Car…" />
<meta property="article:published_time" content="2019-06-27T14:44:50+00:00" />
<meta property="article:modified_time" content="2019-06-27T14:44:50+00:00" />
<meta property="og:site_name" content="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" />
<meta property="og:image" content="http://magister.blogautore.espresso.repubblica.it/files/2019/06/Amazzonia5.jpg" />
<meta property="og:image:alt" content="Amazzonia" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Sneiguroel" />
<meta name="twitter:site" content="@Sneiguroel" />
<meta name="twitter:text:title" content="Cardinal Walter Brandmueller declares The Instrumentum Laboris for the Amazon Synod constitutes an attack on the foundations of the Faith,  and in a way that has not heretofore been thought possible. Thus it must be rejected with all&nbsp;decisiveness." />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://abyssum.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://abyssum.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://abyssum.org/osd.xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, blogid: 7887858, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Commentary on all things Catholic, Roman that is!" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://abyssum.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Settimo Cielodi Sandro Magister&nbsp;27 giu&nbsp; Heretical and apostate. Cardinal Brandmüller excommunicates the Amazon Synod * A Critique of the “Instrumentum Laboris” for the Amazon Synod by Card. Walter Brandmüller Introduction It can truly cause astonishment that, in opposition to earlier assemblies, this time the Synod of Bishops is exclusively to deal with a region of&hellip;" />
<link rel="amphtml" href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=x5Zw&#038;cscache=6&#038;csrev=8" />
		</head>

<body class="post-template-default single single-post postid-37646 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://abyssum.org/" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" rel="home">ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP</a>
					</span>
				</div>
				<div id="site-description">Commentary on all things Catholic, Roman that is!</div>

										<a class="home-link" href="https://abyssum.org/" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" rel="home">
							<img src="https://s0.wp.com/wp-content/themes/pub/twentyten/images/headers/concave.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="https://abyssum.org/">Home</a></li><li class="page_item page-item-2"><a href="https://abyssum.org/about/">ABOUT ME</a></li>
<li class="page_item page-item-7849"><a href="https://abyssum.org/an-ordinarys-not-so-ordinary-life-chapter-nineteen-2/">AN ORDINARY&#8217;S NOT SO ORDINARY LIFE, CHAPTER&nbsp;NINETEEN</a></li>
<li class="page_item page-item-8680"><a href="https://abyssum.org/home/">Home</a></li>
<li class="page_item page-item-32609"><a href="https://abyssum.org/i-believe/">I BELIEVE</a></li>
<li class="page_item page-item-9176"><a href="https://abyssum.org/my-autobiography/">MY AUTOBIOGRAPHY</a></li>
<li class="page_item page-item-2251"><a href="https://abyssum.org/my-ecclesiastical-service/">MY ECCLESIASTICAL SERVICE</a></li>
<li class="page_item page-item-2247"><a href="https://abyssum.org/my-education/">MY EDUCATION</a></li>
<li class="page_item page-item-1153"><a href="https://abyssum.org/my-golden-jubilee-homily/">MY GOLDEN JUBILEE&nbsp;HOMILY</a></li>
<li class="page_item page-item-34880"><a href="https://abyssum.org/my-honor-roll-of-bishops/">MY HONOR ROLL OF&nbsp;BISHOPS</a></li>
<li class="page_item page-item-2249"><a href="https://abyssum.org/my-military-service/">MY MILITARY SERVICE</a></li>
<li class="page_item page-item-2536"><a href="https://abyssum.org/pope-paul-vi-and-i/">POPE PAUL VI AND&nbsp;I</a></li>
<li class="page_item page-item-37600"><a href="https://abyssum.org/some-comment-qualify-as-spam/">SOME COMMENTS QUALIFY AS&nbsp;SPAM</a></li>
<li class="page_item page-item-37023"><a href="https://abyssum.org/the-right-of-a-bishop-emeritus-to-speak/">THE RIGHT OF A BISHOP EMERITUS TO&nbsp;SPEAK</a></li>
<li class="page_item page-item-5"><a href="https://abyssum.org/5-2/">THE WORD IS</a></li>
<li class="page_item page-item-7"><a href="https://abyssum.org/7-2/">MY FAVORITE PSALM</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://abyssum.org/2019/06/26/an-anonymous-reader-sends-this-to-abyssum-if-it-is-true-the-democrats-are-going-to-commit-political-suicide-if-they-bring-impeachment-charges-against-president-trump-their-pushing-impeachment-is/" rel="prev"><span class="meta-nav">&larr;</span> AN ANONYMOUS READER SENDS THIS TO ABYSSUM.   IF IT IS TRUE THE DEMOCRATS ARE GOING TO COMMIT POLITICAL SUICIDE IF THEY BRING IMPEACHMENT CHARGES AGAINST PRESIDENT TRUMP.  THEIR PUSHING IMPEACHMENT IS PROBABLY JUST A SHAM SINCE THE LAST THING THEY WOULD WANT IS TO HAND THE PRESIDENT ALMOST UNLIMITED SUBPOENA POWER IN A SENATE&nbsp;TRIAL</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-37646" class="post-37646 post type-post status-publish format-standard hentry category-uncategorized">
											<h2 class="entry-title"><a href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/" rel="bookmark">Cardinal Walter Brandmueller declares The Instrumentum Laboris for the Amazon Synod constitutes an attack on the foundations of the Faith,  and in a way that has not heretofore been thought possible. Thus it must be rejected with all&nbsp;decisiveness.</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/" title="8:44 am" rel="bookmark"><span class="entry-date">June 27, 2019</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://abyssum.org/author/abyssum/" title="View all posts by abyssum" rel="author">abyssum</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						
<p><a href="http://magister.blogautore.espresso.repubblica.it/">Settimo Cielo<em>di Sandro Magister&nbsp;</em></a>27 giu&nbsp;</p>



<h1>Heretical and apostate. Cardinal Brandmüller excommunicates the Amazon Synod</h1>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://i1.wp.com/magister.blogautore.espresso.repubblica.it/files/2019/06/Amazzonia5.jpg" alt="Amazzonia" class="wp-image-22069" /></figure></div>



<blockquote class="wp-block-quote"><p></p></blockquote>



<blockquote class="wp-block-quote"><p></p></blockquote>



<p>*</p>



<p><strong>A Critique of the “Instrumentum Laboris” for the Amazon Synod</strong></p>



<p><strong>by Card. Walter Brandmüller</strong></p>



<h4>Introduction</h4>



<p>It can truly cause astonishment that, in opposition to earlier assemblies, this time the Synod of Bishops is exclusively to deal with a region of the earth whose population is just half of that one of Mexico City, that is to say, 4 million. This is also a cause for suspicion&nbsp;concerning the true intentions which are to be implemented in a clandestine fashion. But one has especially to ask what is the understanding of religion, of Christianity, and of the Church, which is the basis of the recently published&nbsp;<em>Instrumentum Laboris</em>. This shall be examined with the help of individual elements from the text.</p>



<h4>Why a Synod on this region?</h4>



<p>One has to ask in principle why a Synod of Bishops should deal with topics, which – as is now the case with ¾ of the&nbsp;<em>Instrumentum Laboris</em>&nbsp;– have, at the most, marginally anything to do with the Gospels and the Church. Obviously, there takes place here on the part of the Synod of Bishops an aggressive intrusion into the purely worldly affairs of the state and society of Brazil. One asks oneself: what do ecology, economy, and politics have to do with the mandate and mission of the Church?</p>



<p>And most of all: which professional expertise authorizes an ecclesial Synod of Bishops to make statements in these fields?</p>



<p>Should the Synod of Bishops truly do this, this would be a stepping over bounderies and a clericalist presumption, which the state authorities would then have to reject.</p>



<h4>On Natural Religions and Inculturation</h4>



<p>A further aspect is being added, which is to be found throughout the whole&nbsp;<em>Instrumentum Laboris</em>: namely, the very positive assessment of natural religions, to include indigenous healing practices and the like, yes, even mythical-religious practices and forms of cults. In the context of the call for harmony with nature, there is even talk about the dialogue with the spirits (no. 75).</p>



<p>It is not only the ideal of the “noble savage” as presented by Rousseau and the Enlightenment that is being contrasted with the decadent European. This line of thought goes further, up to the turn to the 20<sup>th</sup>&nbsp;century, when it ends in a pantheistic idolatry of nature. Hermann Claudius (1913) created the hymn of the Socialist Worker&#8217;s Movement, “When we walk side by side&#8230;,” a stanza of which reads: “Birches&#8217; green and the green of seeds, how the old Mother Earth extends her full hands, with a pleading gesture, that man may become her own&#8230;” It is remarkable that this text was later copied into the song book of the Hitler Youth, probably because it corresponded to the National-Socialist blood-and-soil myth. This ideological proximity is remarkable. This anti-rational rejection of the “western” culture which stresses the importance of reason is characteristic for the&nbsp;<em>Instrumentum Laboris</em>, which speaks in no. 44 of “Mother Earth” and of the “cry of the earth and of the peoples” (no. 101) respectively.</p>



<p>Accordingly, the territory – that is to say, the forests of the Amazon region – is even being declared to be a&nbsp;<em>locus theologicus</em>, a special source of Divine Revelation. Here are places of an epiphany where the planet&#8217;s reserves of life and wisdom show themselves, which speak of God (no. 19). The anti-rational rejection of the “western” culture which stresses the importance of reason is characteristic of the&nbsp;&nbsp;<em>Instrumentum Laboris</em>.&nbsp; Meanwhile, the subsequent regression from Logos to Mythos is being raised to a criterion of that which the&nbsp;<em>Instrumentum Laboris</em>&nbsp;calls the inculturation of the Church. The result is a natural religion with a Christian masquerade.</p>



<p>The notion of inculturation is here virtually being perverted, since it really means the opposite of what the International Theological Commission had presented in 1988 and of what the Second Vatican Council&#8217;s Decree on the Church&#8217;s Missionary Activity,&nbsp;&nbsp;<em>Ad Gentes,</em>&nbsp;had earlier taught.</p>



<h4>On the Abolishment of Celibacy and the Introduction of a Female Priesthood</h4>



<p>It is impossible to conceal that the “synod” is especially to help implement two most cherished projects that heretofore have never been implemented: namely, the abolishment of celibacy and the introduction of a female priesthood – starting first with female deacons. In any event, it is about “accepting the role, the leadership of the woman inside the Church” (129a3). In a similar manner, there now “open up new spaces for the creation of new ministries, as this historic moment calls for it. It is time to listen to the voice of the Amazon region&#8230;” (no. 43).</p>



<p>But here the fact is omitted that, lastly, John Paul II also stated with highest magisterial authority that it is not in the power of the Church to administer the Sacrament of Holy Orders to women. Indeed, in two thousand years, the Church has never administered the Sacrament of Holy Orders to a woman. The demand which stands in direct opposition to this fact shows that the word “Church” is now being used purely as a sociological term on the part of the authors of the&nbsp;<em>Instrumentum Laboris</em>, thus implicitly denying the sacramental-hierarchical character of the Church.</p>



<h4>On Denying the Sacramental-Hierarchical Character of the Church</h4>



<p>In a similar manner – though expressed rather in passing – no. 127 contains a direct attack on the hierarchical-sacramental constitution of the Church, when it is being asked as to whether it would not be opportune “to reconsider the notion that the exercise of jurisdiction (power of government) must be linked in all areas (sacramental, judicial, administrative) and in a permanent way to the Sacrament of Holy Orders.” From such a wrong view stems then (in no. 129) the call for the creation of new offices which correspond to the needs of the Amazonian peoples.</p>



<p>The liturgy, the cult, however, is the field in which the ideology of a falsely understood inculturation finds its expression in an especially spectacular manner. Here, certain forms from the natural religions shall be positively adopted. The&nbsp;<em>Instrumentum Laboris</em>&nbsp;does not hold back from demanding that the “poor and simple peoples” may express “their (!) faith with the help of pictures, symbols, traditions, rites, and other sacraments” (!!) (no. 126e).</p>



<p>This certainly does not correspond to the precepts of the Constitution “<em>Sacrosanctum Concilium</em>,” nor to the ones of the Decree on the Church&#8217;s Missionary Activity,&nbsp;<em>Ad Gentes</em>, and it shows a purely horizontal understanding of liturgy.</p>



<h4>Conclusion</h4>



<p><em>Summa summarum</em>: The&nbsp;<em>Instrumentum Laboris</em>&nbsp;burdens the Synod of Bishops, and finally the Pope, with a grave breach with the d<em>epositum fidei</em>, which in its consequence means the self-destruction of the Church or the change of the&nbsp;<em>Corpus Christi mysticum</em>&nbsp;into a secular NGO with an ecological-social-psychological mandate.</p>



<p>After these observations, of course there are questions: is there to be found, especially with regard to the sacramental-hierarchical structure of the Church, a decisive breach with the Apostolic Tradition as it is constitutive for the Church, or do the authors rather have a notion of the development of doctrine which is theologically presented in order to justify these above-mentioned breaches?</p>



<p>This seems to be indeed the case. We are witnessing a new form of the classical Modernism of the early&nbsp; 20<sup>th</sup>&nbsp;century. At the time, starting with a decisively evolutionary approach, one presented the idea that, in accord&nbsp;with the continuous higher development of man, are found also higher levels of consciousness and of culture, whereby it can turn out that that which had been false yesterday, can be true today. This evolutionary dynamic then applies to religion, as well, that is to say, to the religious consciousness with its manifestations in doctrine and in cult – of course also in morality.</p>



<p>However, the understanding of the development of dogma presupposed to this view is sharply opposed to the genuine Catholic understanding. The latter understands development of dogma and of Church, not as a change, but, rather, as an organic development of the subject which remains true to its own identity.</p>



<p>That is what the two Vatican Councils teach us in their Constitutions “<em>Dei Filius</em>,” “<em>Lumen Gentium</em>,” and “<em>Dei Verbum.</em>”</p>



<p>It is to be stated now with insistence that the&nbsp;<em>Instrumentum Laboris</em>contradicts the binding teaching of the Church in decisive points and thus has to be qualified as heretical.</p>



<p>Inasmuch as even the fact of Divine Revelation is here being questioned, or misunderstood, one also now has to speak, additionally, of apostasy.</p>



<p>This is even more justified in light of the fact that the&nbsp;<em>Instrumentum Laboris</em>uses a purely immanentist notion of religion and that it considers religion as the result and form of expression of man&#8217;s own spiritual self-experience. The use of Christian words and notions cannot conceal that these are being merely used as empty words, despite their original meaning.</p>



<p>The&nbsp;<em>Instrumentum Laboris</em>&nbsp;for the Amazon Synod constitutes an attack on the foundations of the Faith,&nbsp; and in a way that has not heretofore been thought possible. Thus it must be rejected with all decisiveness.</p>



<p>(Translated by Maike Hickson for&nbsp;<a href="https://www.lifesitenews.com/news/cardinal-critiques-amazon-synod-working-doc-as-heretical...apostasy-urges-bishops-to-reject-it"><strong>LifeSite News</strong></a>)<strong>Condividi:</strong></p>



<ul><li><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fmagister.blogautore.espresso.repubblica.it%2F2019%2F06%2F27%2Fheretical-and-apostate-cardinal-brandmuller-excommunicates-the-amazon-synod%2F&amp;t=Heretical%20and%20apostate.%20Cardinal%20Brandm%C3%BCller%20excommunicates%20the%20Amazon%20Synod"></a></li><li><a href="http://twitter.com/home?status=Heretical%20and%20apostate.%20Cardinal%20Brandm%C3%BCller%20excommunicates%20the%20Amazon%20Synod%20-%20http%3A%2F%2Fmagister.blogautore.espresso.repubblica.it%2F2019%2F06%2F27%2Fheretical-and-apostate-cardinal-brandmuller-excommunicates-the-amazon-synod%2F"></a></li><li><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fmagister.blogautore.espresso.repubblica.it%2F2019%2F06%2F27%2Fheretical-and-apostate-cardinal-brandmuller-excommunicates-the-amazon-synod%2F&amp;title=Heretical%20and%20apostate.%20Cardinal%20Brandm%C3%BCller%20excommunicates%20the%20Amazon%20Synod&amp;annotation=%26gt%3B%20Italiano%0D%0A%26gt%3B%20English%0D%0A%26gt%3B%20Espa%C3%B1ol%0D%0A%26gt%3B%20Fran%C3%A7ais%0D%0A%0D%0A%26gt%3B%20All%20the%20articles%20of%20Settimo%20Cielo%20in%20English%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%2A%0D%0A%0D%0AA%20Critique%20of%20the%20%E2%80%9CInstrumentum%20Laboris%E2%80%9D%20for%20the%20Amazon%20Synod%0D%0A%0D%0Aby%20Card.%20Walter%20Brandm%C3%BCller%0D%0AIntroduction%0D%0AIt%20can%20trul"></a></li><li><a href="http://www.friendfeed.com/share?title=Heretical%20and%20apostate.%20Cardinal%20Brandm%C3%BCller%20excommunicates%20the%20Amazon%20Synod&amp;link=http%3A%2F%2Fmagister.blogautore.espresso.repubblica.it%2F2019%2F06%2F27%2Fheretical-and-apostate-cardinal-brandmuller-excommunicates-the-amazon-synod%2F"></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmagister.blogautore.espresso.repubblica.it%2F2019%2F06%2F27%2Fheretical-and-apostate-cardinal-brandmuller-excommunicates-the-amazon-synod%2F&amp;title=Heretical%20and%20apostate.%20Cardinal%20Brandm%C3%BCller%20excommunicates%20the%20Amazon%20Synod&amp;source=Settimo+Cielo+Just+another+Blogautore.espresso.repubblica.it+weblog&amp;summary=%26gt%3B%20Italiano%0D%0A%26gt%3B%20English%0D%0A%26gt%3B%20Espa%C3%B1ol%0D%0A%26gt%3B%20Fran%C3%A7ais%0D%0A%0D%0A%26gt%3B%20All%20the%20articles%20of%20Settimo%20Cielo%20in%20English%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%2A%0D%0A%0D%0AA%20Critique%20of%20the%20%E2%80%9CInstrumentum%20Laboris%E2%80%9D%20for%20the%20Amazon%20Synod%0D%0A%0D%0Aby%20Card.%20Walter%20Brandm%C3%BCller%0D%0AIntroduction%0D%0AIt%20can%20trul"></a></li></ul>



<ul><li>&nbsp;27 giugno 2019</li><li>&nbsp;<a href="http://magister.blogautore.espresso.repubblica.it/category/in-english/">English</a></li><li></li></ul>



<p></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-37646" class="share-facebook sd-button share-icon" href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-37646" class="share-twitter sd-button share-icon" href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-37646" class="share-linkedin sd-button share-icon" href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7887858-37646-5d151053e4908' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=7887858&amp;post_id=37646&amp;origin=abyssum.wordpress.com&amp;obj_id=7887858-37646-5d151053e4908&amp;domain=abyssum.org' data-name='like-post-frame-7887858-37646-5d151053e4908'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
													</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>About abyssum</h2>
							I am a retired Roman Catholic Bishop, Bishop Emeritus of Corpus Christi, Texas							<div id="author-link">
								<a href="https://abyssum.org/author/abyssum/" rel="author">
									View all posts by abyssum <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												This entry was posted in <a href="https://abyssum.org/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmark the <a href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/" title="Permalink to Cardinal Walter Brandmueller declares The Instrumentum Laboris for the Amazon Synod constitutes an attack on the foundations of the Faith,  and in a way that has not heretofore been thought possible. Thus it must be rejected with all&nbsp;decisiveness." rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://abyssum.org/2019/06/26/an-anonymous-reader-sends-this-to-abyssum-if-it-is-true-the-democrats-are-going-to-commit-political-suicide-if-they-bring-impeachment-charges-against-president-trump-their-pushing-impeachment-is/" rel="prev"><span class="meta-nav">&larr;</span> AN ANONYMOUS READER SENDS THIS TO ABYSSUM.   IF IT IS TRUE THE DEMOCRATS ARE GOING TO COMMIT POLITICAL SUICIDE IF THEY BRING IMPEACHMENT CHARGES AGAINST PRESIDENT TRUMP.  THEIR PUSHING IMPEACHMENT IS PROBABLY JUST A SHAM SINCE THE LAST THING THEY WOULD WANT IS TO HAND THE PRESIDENT ALMOST UNLIMITED SUBPOENA POWER IN A SENATE&nbsp;TRIAL</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">
			1 Response to <em>Cardinal Walter Brandmueller declares The Instrumentum Laboris for the Amazon Synod constitutes an attack on the foundations of the Faith,  and in a way that has not heretofore been thought possible. Thus it must be rejected with all&nbsp;decisiveness.</em>			</h3>


			<ol class="commentlist">
					<li class="comment byuser comment-author-maryanne84 even thread-even depth-1 highlander-comment" id="li-comment-5578">
		<div id="comment-5578">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://maryanne84.wordpress.com' rel='external nofollow' class='url'>Mary Anne</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/#comment-5578">
				June 27, 2019 at 10:20 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>THANK YOU CARDINAL BRANDMULLER !  THE &#8216;NOBLE SAVAGE&#8217; SHOULD BE CONVERTED BY THE CATHOLIC CHURCH, YET, THIS INSTRUMENT LABORIS IMPLIES THAT MEMBERS OF THE CATHOLIC CHURCH SHOULD BECOME &#8216;NOBLE SAVAGES.&#8217;   AS WRITTEN ABOVE, THE FACT,  THAT THE TERMS APOSTASY AND HERESY CAN BOTH BE APPLIED TO IT,  IS CLEARLY EVIDENT &#8230; SHOWING ITS&#8217; HIDEOUS NATURE THROUGH CLOUDING WORDS OF &#8220;CHRISTIAN WORDS AND NOTIONS&#8221;  Thank you again, Cardinal Brandmuller.  Thank you Bishop Gracida for posting.  Thank you Maike Hickson for translating.  Viva Cristo Rey!</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://abyssum.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4920d5ebd6" /><input type="hidden" name="_wp_http_referer" value="/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='37646' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be887b306b" /></p>
<input type="hidden" name="genseq" value="1561661523" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="blog_subscription-4" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,279 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="7887858"/>
                    <input type="hidden" name="source" value="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="560fbafc05" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li><li id="archives-5" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://abyssum.org/2019/06/'>June 2019</a></li>
	<li><a href='https://abyssum.org/2019/05/'>May 2019</a></li>
	<li><a href='https://abyssum.org/2019/04/'>April 2019</a></li>
	<li><a href='https://abyssum.org/2019/03/'>March 2019</a></li>
	<li><a href='https://abyssum.org/2019/02/'>February 2019</a></li>
	<li><a href='https://abyssum.org/2019/01/'>January 2019</a></li>
	<li><a href='https://abyssum.org/2018/12/'>December 2018</a></li>
	<li><a href='https://abyssum.org/2018/11/'>November 2018</a></li>
	<li><a href='https://abyssum.org/2018/10/'>October 2018</a></li>
	<li><a href='https://abyssum.org/2018/09/'>September 2018</a></li>
	<li><a href='https://abyssum.org/2018/07/'>July 2018</a></li>
	<li><a href='https://abyssum.org/2018/06/'>June 2018</a></li>
	<li><a href='https://abyssum.org/2018/05/'>May 2018</a></li>
	<li><a href='https://abyssum.org/2018/04/'>April 2018</a></li>
	<li><a href='https://abyssum.org/2018/03/'>March 2018</a></li>
	<li><a href='https://abyssum.org/2018/02/'>February 2018</a></li>
	<li><a href='https://abyssum.org/2018/01/'>January 2018</a></li>
	<li><a href='https://abyssum.org/2017/12/'>December 2017</a></li>
	<li><a href='https://abyssum.org/2017/11/'>November 2017</a></li>
	<li><a href='https://abyssum.org/2017/10/'>October 2017</a></li>
	<li><a href='https://abyssum.org/2017/09/'>September 2017</a></li>
	<li><a href='https://abyssum.org/2017/08/'>August 2017</a></li>
	<li><a href='https://abyssum.org/2017/07/'>July 2017</a></li>
	<li><a href='https://abyssum.org/2017/06/'>June 2017</a></li>
	<li><a href='https://abyssum.org/2017/05/'>May 2017</a></li>
	<li><a href='https://abyssum.org/2017/04/'>April 2017</a></li>
	<li><a href='https://abyssum.org/2017/03/'>March 2017</a></li>
	<li><a href='https://abyssum.org/2017/02/'>February 2017</a></li>
	<li><a href='https://abyssum.org/2017/01/'>January 2017</a></li>
	<li><a href='https://abyssum.org/2016/12/'>December 2016</a></li>
	<li><a href='https://abyssum.org/2016/11/'>November 2016</a></li>
	<li><a href='https://abyssum.org/2016/10/'>October 2016</a></li>
	<li><a href='https://abyssum.org/2016/09/'>September 2016</a></li>
	<li><a href='https://abyssum.org/2016/08/'>August 2016</a></li>
	<li><a href='https://abyssum.org/2016/07/'>July 2016</a></li>
	<li><a href='https://abyssum.org/2016/06/'>June 2016</a></li>
	<li><a href='https://abyssum.org/2016/05/'>May 2016</a></li>
	<li><a href='https://abyssum.org/2016/04/'>April 2016</a></li>
	<li><a href='https://abyssum.org/2016/03/'>March 2016</a></li>
	<li><a href='https://abyssum.org/2016/02/'>February 2016</a></li>
	<li><a href='https://abyssum.org/2016/01/'>January 2016</a></li>
	<li><a href='https://abyssum.org/2015/12/'>December 2015</a></li>
	<li><a href='https://abyssum.org/2015/11/'>November 2015</a></li>
	<li><a href='https://abyssum.org/2015/10/'>October 2015</a></li>
	<li><a href='https://abyssum.org/2015/09/'>September 2015</a></li>
	<li><a href='https://abyssum.org/2015/08/'>August 2015</a></li>
	<li><a href='https://abyssum.org/2015/07/'>July 2015</a></li>
	<li><a href='https://abyssum.org/2015/06/'>June 2015</a></li>
	<li><a href='https://abyssum.org/2015/05/'>May 2015</a></li>
	<li><a href='https://abyssum.org/2015/04/'>April 2015</a></li>
	<li><a href='https://abyssum.org/2015/03/'>March 2015</a></li>
	<li><a href='https://abyssum.org/2015/02/'>February 2015</a></li>
	<li><a href='https://abyssum.org/2015/01/'>January 2015</a></li>
	<li><a href='https://abyssum.org/2014/12/'>December 2014</a></li>
	<li><a href='https://abyssum.org/2014/11/'>November 2014</a></li>
	<li><a href='https://abyssum.org/2014/10/'>October 2014</a></li>
	<li><a href='https://abyssum.org/2014/09/'>September 2014</a></li>
	<li><a href='https://abyssum.org/2014/08/'>August 2014</a></li>
	<li><a href='https://abyssum.org/2014/07/'>July 2014</a></li>
	<li><a href='https://abyssum.org/2014/06/'>June 2014</a></li>
	<li><a href='https://abyssum.org/2014/05/'>May 2014</a></li>
	<li><a href='https://abyssum.org/2014/04/'>April 2014</a></li>
	<li><a href='https://abyssum.org/2014/03/'>March 2014</a></li>
	<li><a href='https://abyssum.org/2014/02/'>February 2014</a></li>
	<li><a href='https://abyssum.org/2014/01/'>January 2014</a></li>
	<li><a href='https://abyssum.org/2013/12/'>December 2013</a></li>
	<li><a href='https://abyssum.org/2013/11/'>November 2013</a></li>
	<li><a href='https://abyssum.org/2013/10/'>October 2013</a></li>
	<li><a href='https://abyssum.org/2013/09/'>September 2013</a></li>
	<li><a href='https://abyssum.org/2013/08/'>August 2013</a></li>
	<li><a href='https://abyssum.org/2013/07/'>July 2013</a></li>
	<li><a href='https://abyssum.org/2013/06/'>June 2013</a></li>
	<li><a href='https://abyssum.org/2013/05/'>May 2013</a></li>
	<li><a href='https://abyssum.org/2013/04/'>April 2013</a></li>
	<li><a href='https://abyssum.org/2013/03/'>March 2013</a></li>
	<li><a href='https://abyssum.org/2013/02/'>February 2013</a></li>
	<li><a href='https://abyssum.org/2013/01/'>January 2013</a></li>
	<li><a href='https://abyssum.org/2012/12/'>December 2012</a></li>
	<li><a href='https://abyssum.org/2012/11/'>November 2012</a></li>
	<li><a href='https://abyssum.org/2012/10/'>October 2012</a></li>
	<li><a href='https://abyssum.org/2012/09/'>September 2012</a></li>
	<li><a href='https://abyssum.org/2012/08/'>August 2012</a></li>
	<li><a href='https://abyssum.org/2012/07/'>July 2012</a></li>
	<li><a href='https://abyssum.org/2012/06/'>June 2012</a></li>
	<li><a href='https://abyssum.org/2012/05/'>May 2012</a></li>
	<li><a href='https://abyssum.org/2012/04/'>April 2012</a></li>
	<li><a href='https://abyssum.org/2012/03/'>March 2012</a></li>
	<li><a href='https://abyssum.org/2012/02/'>February 2012</a></li>
	<li><a href='https://abyssum.org/2012/01/'>January 2012</a></li>
	<li><a href='https://abyssum.org/2011/12/'>December 2011</a></li>
	<li><a href='https://abyssum.org/2011/11/'>November 2011</a></li>
	<li><a href='https://abyssum.org/2011/10/'>October 2011</a></li>
	<li><a href='https://abyssum.org/2011/09/'>September 2011</a></li>
	<li><a href='https://abyssum.org/2011/08/'>August 2011</a></li>
	<li><a href='https://abyssum.org/2011/07/'>July 2011</a></li>
	<li><a href='https://abyssum.org/2011/06/'>June 2011</a></li>
	<li><a href='https://abyssum.org/2011/05/'>May 2011</a></li>
	<li><a href='https://abyssum.org/2011/04/'>April 2011</a></li>
	<li><a href='https://abyssum.org/2011/03/'>March 2011</a></li>
	<li><a href='https://abyssum.org/2011/02/'>February 2011</a></li>
	<li><a href='https://abyssum.org/2011/01/'>January 2011</a></li>
	<li><a href='https://abyssum.org/2010/12/'>December 2010</a></li>
	<li><a href='https://abyssum.org/2010/11/'>November 2010</a></li>
	<li><a href='https://abyssum.org/2010/10/'>October 2010</a></li>
	<li><a href='https://abyssum.org/2010/09/'>September 2010</a></li>
	<li><a href='https://abyssum.org/2010/08/'>August 2010</a></li>
	<li><a href='https://abyssum.org/2010/07/'>July 2010</a></li>
	<li><a href='https://abyssum.org/2010/06/'>June 2010</a></li>
	<li><a href='https://abyssum.org/2010/05/'>May 2010</a></li>
	<li><a href='https://abyssum.org/2010/04/'>April 2010</a></li>
	<li><a href='https://abyssum.org/2010/03/'>March 2010</a></li>
	<li><a href='https://abyssum.org/2010/02/'>February 2010</a></li>
	<li><a href='https://abyssum.org/2010/01/'>January 2010</a></li>
	<li><a href='https://abyssum.org/2009/12/'>December 2009</a></li>
	<li><a href='https://abyssum.org/2009/11/'>November 2009</a></li>
	<li><a href='https://abyssum.org/2009/10/'>October 2009</a></li>
	<li><a href='https://abyssum.org/2009/09/'>September 2009</a></li>
	<li><a href='https://abyssum.org/2009/08/'>August 2009</a></li>
	<li><a href='https://abyssum.org/2009/07/'>July 2009</a></li>
	<li><a href='https://abyssum.org/2009/06/'>June 2009</a></li>
	<li><a href='https://abyssum.org/2009/05/'>May 2009</a></li>
		</ul>
			</li><li id="widget_contact_info-2" class="widget-container widget_contact_info"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=rhg1923%40gmail.com" target="_blank">rhg1923@gmail.com</a></div></div></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/">Cardinal Walter Brandmueller declares The Instrumentum Laboris for the Amazon Synod constitutes an attack on the foundations of the Faith,  and in a way that has not heretofore been thought possible. Thus it must be rejected with all&nbsp;decisiveness.</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/06/26/an-anonymous-reader-sends-this-to-abyssum-if-it-is-true-the-democrats-are-going-to-commit-political-suicide-if-they-bring-impeachment-charges-against-president-trump-their-pushing-impeachment-is/">AN ANONYMOUS READER SENDS THIS TO ABYSSUM.   IF IT IS TRUE THE DEMOCRATS ARE GOING TO COMMIT POLITICAL SUICIDE IF THEY BRING IMPEACHMENT CHARGES AGAINST PRESIDENT TRUMP.  THEIR PUSHING IMPEACHMENT IS PROBABLY JUST A SHAM SINCE THE LAST THING THEY WOULD WANT IS TO HAND THE PRESIDENT ALMOST UNLIMITED SUBPOENA POWER IN A SENATE&nbsp;TRIAL</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/06/26/at-the-baltimore-assembly-earlier-this-month-the-bishops-approved-an-eloquently-ambiguous-statement-on-capital-punishment-by-a-vote-of-194-for-8-against-with-3-abstentions-perhaps-they-were-thinki/">At the Baltimore assembly earlier this month, the bishops approved an eloquently ambiguous statement on capital punishment by a vote of 194 for, 8 against, with 3 abstentions. Perhaps they were thinking like Nancy Pelosi who said of the Affordable Care Act: “We have to pass the bill so that you can find out what is in it.” Years from now, whether the Church has risen from its present slough of despondency to a shining new eminence, or lies battered in a heap of broken basilicas and quivering banalities, the wonderful question will be: “How was it that at a meeting in 2019, almost all of the American bishops voted for something without knowing what it means?”  Hope for the &#8216;American Church&#8217; is fading&nbsp;rapidly.</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/06/24/here-is-your-little-dose-of-satire-to-help-you-cope-with-the-insanity-of-the-day/">HERE IS YOUR LITTLE DOSE OF SATIRE TO HELP YOU COPE WITH THE INSANITY OF THE&nbsp;DAY</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/06/23/enliven-your-faith-in-the-eucharist-today-by-meditating-with-this-verse-by-thomas-aquinas/">Enliven your faith in the Eucharist today by meditating with this verse by Thomas&nbsp;Aquinas</a>
									</li>
					</ul>
		</li><li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://abyssum.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
										<a href="https://abyssum.org/2019/06/26/an-anonymous-reader-sends-this-to-abyssum-if-it-is-true-the-democrats-are-going-to-commit-political-suicide-if-they-bring-impeachment-charges-against-president-trump-their-pushing-impeachment-is/" class="bump-view" data-bump-view="tp">
						AN ANONYMOUS READER SENDS THIS TO ABYSSUM.   IF IT IS TRUE THE DEMOCRATS ARE GOING TO COMMIT POLITICAL SUICIDE IF THEY BRING IMPEACHMENT CHARGES AGAINST PRESIDENT TRUMP.  THEIR PUSHING IMPEACHMENT IS PROBABLY JUST A SHAM SINCE THE LAST THING THEY WOULD WANT IS TO HAND THE PRESIDENT ALMOST UNLIMITED SUBPOENA POWER IN A SENATE TRIAL					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2019/06/26/at-the-baltimore-assembly-earlier-this-month-the-bishops-approved-an-eloquently-ambiguous-statement-on-capital-punishment-by-a-vote-of-194-for-8-against-with-3-abstentions-perhaps-they-were-thinki/" class="bump-view" data-bump-view="tp">
						At the Baltimore assembly earlier this month, the bishops approved an eloquently ambiguous statement on capital punishment by a vote of 194 for, 8 against, with 3 abstentions. Perhaps they were thinking like Nancy Pelosi who said of the Affordable Care Act: “We have to pass the bill so that you can find out what is in it.” Years from now, whether the Church has risen from its present slough of despondency to a shining new eminence, or lies battered in a heap of broken basilicas and quivering banalities, the wonderful question will be: “How was it that at a meeting in 2019, almost all of the American bishops voted for something without knowing what it means?”  Hope for the &#039;American Church&#039; is fading rapidly.					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/" class="bump-view" data-bump-view="tp">
						Cardinal Walter Brandmueller declares The Instrumentum Laboris for the Amazon Synod constitutes an attack on the foundations of the Faith,  and in a way that has not heretofore been thought possible. Thus it must be rejected with all decisiveness.					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2015/08/16/did-joseph-cardinal-bernardin-kill-jessica-jones/" class="bump-view" data-bump-view="tp">
						DID JOSEPH CARDINAL BERNARDIN KILL JESSICA JONES ???					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2019/06/24/here-is-your-little-dose-of-satire-to-help-you-cope-with-the-insanity-of-the-day/" class="bump-view" data-bump-view="tp">
						HERE IS YOUR LITTLE DOSE OF SATIRE TO HELP YOU COPE WITH THE INSANITY OF THE DAY					</a>
										</li>
								<li>
										<a href="https://abyssum.org/about/" class="bump-view" data-bump-view="tp">
						ABOUT ME					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2019/06/19/pan-amazonian-synod-instrumentum-laboris-working-document-for-the-upcoming-synod-of-bishops-on-the-amazon-region-represents-a-total-opening-of-the-gates-of-the-magisterium-to-indian-theology-and-eco/" class="bump-view" data-bump-view="tp">
						Pan-Amazonian-Synod:  Instrumentum Laboris working document for the upcoming synod of bishops on the Amazon region represents a total opening of the gates of the Magisterium to Indian theology and eco-theology which includes “clearly pagan” and “pantheistic elements of belief”.					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2017/10/27/snap-to-attention-parents-your-kids-are-snapchatting-while-you-nap/" class="bump-view" data-bump-view="tp">
						SNAP TO ATTENTION PARENTS.  YOUR KIDS ARE SNAPCHATTING WHILE YOU NAP					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2019/06/18/in-april-of-2019-dr-theresa-deisher-published-an-open-letter-to-legislators-on-the-dangers-of-human-fetal-dna-that-is-in-the-mmr-vaccine-as-well-as-in-the-chickenpox-pentacel-and-all-hep-a-contain/" class="bump-view" data-bump-view="tp">
						In April of 2019 Dr. Theresa Deisher published an open letter to legislators on the dangers of human fetal DNA that is in the MMR vaccine, as well as in the chickenpox, Pentacel, and all Hep-A containing vaccines. It is absolutely criminal that a scientific giant such as Dr. Deisher publicly warns that the MMR can cause major inflammatory autoimmune disease in children, and just two months later New York legislators repeal the religious exemption to vaccination in 8 hours with absolutely no public comment.					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2019/06/23/more-and-more-the-obstinacy-of-a-democrat-house-of-representatives-if-forcing-trump-to-rule-by-decree-something-democrat-candidates-for-the-presidency-are-promising-to-do-in-spades/" class="bump-view" data-bump-view="tp">
						MORE AND MORE THE OBSTINACY OF A DEMOCRAT HOUSE OF REPRESENTATIVES IS FORCING TRUMP TO RULE BY DECREE, SOMETHING DEMOCRAT CANDIDATES FOR THE PRESIDENCY ARE PROMISING TO DO IN SPADES					</a>
										</li>
				</ul></li><li id="top-clicks-3" class="widget-container widget_top-clicks"><h3 class="widget-title">Top Clicks</h3><ul><li><a href='http://ecclesandbosco.blogspot.com/' target='_blank' rel='nofollow'>ecclesandbosco.blogspot.c&#8230;</a></li><li><a href='http://magister.blogautore.espresso.repubblica.it/' target='_blank' rel='nofollow'>magister.blogautore.espre&#8230;</a></li><li><a href='https://www.biblegateway.com/passage/?search=1+corinthians+11%3A+23-29&amp;version=NABRE' target='_blank' rel='nofollow'>biblegateway.com/passage/&#8230;</a></li><li><a href='https://edwardpentin.co.uk/amazon-synod-working-document-criticized-for-serving-neo-pagan-agenda/' target='_blank' rel='nofollow'>edwardpentin.co.uk/amazon&#8230;</a></li><li><a href='http://www.ncregister.com/daily-news/new-declaration-of-truths-affirms-key-church-teachings' target='_blank' rel='nofollow'>ncregister.com/daily-news&#8230;</a></li><li><a href='https://www.crisismagazine.com/author/rutler' target='_blank' rel='nofollow'>crisismagazine.com/author&#8230;</a></li><li><a href='https://www.flickr.com/photos/bostoncatholic/12078188015/in/photostream/' target='_blank' rel='nofollow'>flickr.com/photos/bostonc&#8230;</a></li><li><a href='https://www.soundchoice.org/open-letter-to-legislators/' target='_blank' rel='nofollow'>soundchoice.org/open-lett&#8230;</a></li><li><a href='https://www.scribd.com/document/413858828/Unofficial-English-Translation-of-Pan-Amazonian-Synod-Instrumentum-Laboris' target='_blank' rel='nofollow'>scribd.com/document/41385&#8230;</a></li><li><a href='http://twitter.com/ClaireReiss' target='_blank' rel='nofollow'>twitter.com/ClaireReiss</a></li></ul></li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://abyssum.org" data-blog="https://abyssum.org" data-lang="en" >Follow ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="blog_subscription-4" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field-2">Follow Blog via Email</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog-2">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,279 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field-2"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="7887858"/>
                    <input type="hidden" name="source" value="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="560fbafc05" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li><li id="archives-5" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://abyssum.org/2019/06/'>June 2019</a></li>
	<li><a href='https://abyssum.org/2019/05/'>May 2019</a></li>
	<li><a href='https://abyssum.org/2019/04/'>April 2019</a></li>
	<li><a href='https://abyssum.org/2019/03/'>March 2019</a></li>
	<li><a href='https://abyssum.org/2019/02/'>February 2019</a></li>
	<li><a href='https://abyssum.org/2019/01/'>January 2019</a></li>
	<li><a href='https://abyssum.org/2018/12/'>December 2018</a></li>
	<li><a href='https://abyssum.org/2018/11/'>November 2018</a></li>
	<li><a href='https://abyssum.org/2018/10/'>October 2018</a></li>
	<li><a href='https://abyssum.org/2018/09/'>September 2018</a></li>
	<li><a href='https://abyssum.org/2018/07/'>July 2018</a></li>
	<li><a href='https://abyssum.org/2018/06/'>June 2018</a></li>
	<li><a href='https://abyssum.org/2018/05/'>May 2018</a></li>
	<li><a href='https://abyssum.org/2018/04/'>April 2018</a></li>
	<li><a href='https://abyssum.org/2018/03/'>March 2018</a></li>
	<li><a href='https://abyssum.org/2018/02/'>February 2018</a></li>
	<li><a href='https://abyssum.org/2018/01/'>January 2018</a></li>
	<li><a href='https://abyssum.org/2017/12/'>December 2017</a></li>
	<li><a href='https://abyssum.org/2017/11/'>November 2017</a></li>
	<li><a href='https://abyssum.org/2017/10/'>October 2017</a></li>
	<li><a href='https://abyssum.org/2017/09/'>September 2017</a></li>
	<li><a href='https://abyssum.org/2017/08/'>August 2017</a></li>
	<li><a href='https://abyssum.org/2017/07/'>July 2017</a></li>
	<li><a href='https://abyssum.org/2017/06/'>June 2017</a></li>
	<li><a href='https://abyssum.org/2017/05/'>May 2017</a></li>
	<li><a href='https://abyssum.org/2017/04/'>April 2017</a></li>
	<li><a href='https://abyssum.org/2017/03/'>March 2017</a></li>
	<li><a href='https://abyssum.org/2017/02/'>February 2017</a></li>
	<li><a href='https://abyssum.org/2017/01/'>January 2017</a></li>
	<li><a href='https://abyssum.org/2016/12/'>December 2016</a></li>
	<li><a href='https://abyssum.org/2016/11/'>November 2016</a></li>
	<li><a href='https://abyssum.org/2016/10/'>October 2016</a></li>
	<li><a href='https://abyssum.org/2016/09/'>September 2016</a></li>
	<li><a href='https://abyssum.org/2016/08/'>August 2016</a></li>
	<li><a href='https://abyssum.org/2016/07/'>July 2016</a></li>
	<li><a href='https://abyssum.org/2016/06/'>June 2016</a></li>
	<li><a href='https://abyssum.org/2016/05/'>May 2016</a></li>
	<li><a href='https://abyssum.org/2016/04/'>April 2016</a></li>
	<li><a href='https://abyssum.org/2016/03/'>March 2016</a></li>
	<li><a href='https://abyssum.org/2016/02/'>February 2016</a></li>
	<li><a href='https://abyssum.org/2016/01/'>January 2016</a></li>
	<li><a href='https://abyssum.org/2015/12/'>December 2015</a></li>
	<li><a href='https://abyssum.org/2015/11/'>November 2015</a></li>
	<li><a href='https://abyssum.org/2015/10/'>October 2015</a></li>
	<li><a href='https://abyssum.org/2015/09/'>September 2015</a></li>
	<li><a href='https://abyssum.org/2015/08/'>August 2015</a></li>
	<li><a href='https://abyssum.org/2015/07/'>July 2015</a></li>
	<li><a href='https://abyssum.org/2015/06/'>June 2015</a></li>
	<li><a href='https://abyssum.org/2015/05/'>May 2015</a></li>
	<li><a href='https://abyssum.org/2015/04/'>April 2015</a></li>
	<li><a href='https://abyssum.org/2015/03/'>March 2015</a></li>
	<li><a href='https://abyssum.org/2015/02/'>February 2015</a></li>
	<li><a href='https://abyssum.org/2015/01/'>January 2015</a></li>
	<li><a href='https://abyssum.org/2014/12/'>December 2014</a></li>
	<li><a href='https://abyssum.org/2014/11/'>November 2014</a></li>
	<li><a href='https://abyssum.org/2014/10/'>October 2014</a></li>
	<li><a href='https://abyssum.org/2014/09/'>September 2014</a></li>
	<li><a href='https://abyssum.org/2014/08/'>August 2014</a></li>
	<li><a href='https://abyssum.org/2014/07/'>July 2014</a></li>
	<li><a href='https://abyssum.org/2014/06/'>June 2014</a></li>
	<li><a href='https://abyssum.org/2014/05/'>May 2014</a></li>
	<li><a href='https://abyssum.org/2014/04/'>April 2014</a></li>
	<li><a href='https://abyssum.org/2014/03/'>March 2014</a></li>
	<li><a href='https://abyssum.org/2014/02/'>February 2014</a></li>
	<li><a href='https://abyssum.org/2014/01/'>January 2014</a></li>
	<li><a href='https://abyssum.org/2013/12/'>December 2013</a></li>
	<li><a href='https://abyssum.org/2013/11/'>November 2013</a></li>
	<li><a href='https://abyssum.org/2013/10/'>October 2013</a></li>
	<li><a href='https://abyssum.org/2013/09/'>September 2013</a></li>
	<li><a href='https://abyssum.org/2013/08/'>August 2013</a></li>
	<li><a href='https://abyssum.org/2013/07/'>July 2013</a></li>
	<li><a href='https://abyssum.org/2013/06/'>June 2013</a></li>
	<li><a href='https://abyssum.org/2013/05/'>May 2013</a></li>
	<li><a href='https://abyssum.org/2013/04/'>April 2013</a></li>
	<li><a href='https://abyssum.org/2013/03/'>March 2013</a></li>
	<li><a href='https://abyssum.org/2013/02/'>February 2013</a></li>
	<li><a href='https://abyssum.org/2013/01/'>January 2013</a></li>
	<li><a href='https://abyssum.org/2012/12/'>December 2012</a></li>
	<li><a href='https://abyssum.org/2012/11/'>November 2012</a></li>
	<li><a href='https://abyssum.org/2012/10/'>October 2012</a></li>
	<li><a href='https://abyssum.org/2012/09/'>September 2012</a></li>
	<li><a href='https://abyssum.org/2012/08/'>August 2012</a></li>
	<li><a href='https://abyssum.org/2012/07/'>July 2012</a></li>
	<li><a href='https://abyssum.org/2012/06/'>June 2012</a></li>
	<li><a href='https://abyssum.org/2012/05/'>May 2012</a></li>
	<li><a href='https://abyssum.org/2012/04/'>April 2012</a></li>
	<li><a href='https://abyssum.org/2012/03/'>March 2012</a></li>
	<li><a href='https://abyssum.org/2012/02/'>February 2012</a></li>
	<li><a href='https://abyssum.org/2012/01/'>January 2012</a></li>
	<li><a href='https://abyssum.org/2011/12/'>December 2011</a></li>
	<li><a href='https://abyssum.org/2011/11/'>November 2011</a></li>
	<li><a href='https://abyssum.org/2011/10/'>October 2011</a></li>
	<li><a href='https://abyssum.org/2011/09/'>September 2011</a></li>
	<li><a href='https://abyssum.org/2011/08/'>August 2011</a></li>
	<li><a href='https://abyssum.org/2011/07/'>July 2011</a></li>
	<li><a href='https://abyssum.org/2011/06/'>June 2011</a></li>
	<li><a href='https://abyssum.org/2011/05/'>May 2011</a></li>
	<li><a href='https://abyssum.org/2011/04/'>April 2011</a></li>
	<li><a href='https://abyssum.org/2011/03/'>March 2011</a></li>
	<li><a href='https://abyssum.org/2011/02/'>February 2011</a></li>
	<li><a href='https://abyssum.org/2011/01/'>January 2011</a></li>
	<li><a href='https://abyssum.org/2010/12/'>December 2010</a></li>
	<li><a href='https://abyssum.org/2010/11/'>November 2010</a></li>
	<li><a href='https://abyssum.org/2010/10/'>October 2010</a></li>
	<li><a href='https://abyssum.org/2010/09/'>September 2010</a></li>
	<li><a href='https://abyssum.org/2010/08/'>August 2010</a></li>
	<li><a href='https://abyssum.org/2010/07/'>July 2010</a></li>
	<li><a href='https://abyssum.org/2010/06/'>June 2010</a></li>
	<li><a href='https://abyssum.org/2010/05/'>May 2010</a></li>
	<li><a href='https://abyssum.org/2010/04/'>April 2010</a></li>
	<li><a href='https://abyssum.org/2010/03/'>March 2010</a></li>
	<li><a href='https://abyssum.org/2010/02/'>February 2010</a></li>
	<li><a href='https://abyssum.org/2010/01/'>January 2010</a></li>
	<li><a href='https://abyssum.org/2009/12/'>December 2009</a></li>
	<li><a href='https://abyssum.org/2009/11/'>November 2009</a></li>
	<li><a href='https://abyssum.org/2009/10/'>October 2009</a></li>
	<li><a href='https://abyssum.org/2009/09/'>September 2009</a></li>
	<li><a href='https://abyssum.org/2009/08/'>August 2009</a></li>
	<li><a href='https://abyssum.org/2009/07/'>July 2009</a></li>
	<li><a href='https://abyssum.org/2009/06/'>June 2009</a></li>
	<li><a href='https://abyssum.org/2009/05/'>May 2009</a></li>
		</ul>
			</li><li id="widget_contact_info-2" class="widget-container widget_contact_info"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=rhg1923%40gmail.com" target="_blank">rhg1923@gmail.com</a></div></div></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/">Cardinal Walter Brandmueller declares The Instrumentum Laboris for the Amazon Synod constitutes an attack on the foundations of the Faith,  and in a way that has not heretofore been thought possible. Thus it must be rejected with all&nbsp;decisiveness.</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/06/26/an-anonymous-reader-sends-this-to-abyssum-if-it-is-true-the-democrats-are-going-to-commit-political-suicide-if-they-bring-impeachment-charges-against-president-trump-their-pushing-impeachment-is/">AN ANONYMOUS READER SENDS THIS TO ABYSSUM.   IF IT IS TRUE THE DEMOCRATS ARE GOING TO COMMIT POLITICAL SUICIDE IF THEY BRING IMPEACHMENT CHARGES AGAINST PRESIDENT TRUMP.  THEIR PUSHING IMPEACHMENT IS PROBABLY JUST A SHAM SINCE THE LAST THING THEY WOULD WANT IS TO HAND THE PRESIDENT ALMOST UNLIMITED SUBPOENA POWER IN A SENATE&nbsp;TRIAL</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/06/26/at-the-baltimore-assembly-earlier-this-month-the-bishops-approved-an-eloquently-ambiguous-statement-on-capital-punishment-by-a-vote-of-194-for-8-against-with-3-abstentions-perhaps-they-were-thinki/">At the Baltimore assembly earlier this month, the bishops approved an eloquently ambiguous statement on capital punishment by a vote of 194 for, 8 against, with 3 abstentions. Perhaps they were thinking like Nancy Pelosi who said of the Affordable Care Act: “We have to pass the bill so that you can find out what is in it.” Years from now, whether the Church has risen from its present slough of despondency to a shining new eminence, or lies battered in a heap of broken basilicas and quivering banalities, the wonderful question will be: “How was it that at a meeting in 2019, almost all of the American bishops voted for something without knowing what it means?”  Hope for the &#8216;American Church&#8217; is fading&nbsp;rapidly.</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/06/24/here-is-your-little-dose-of-satire-to-help-you-cope-with-the-insanity-of-the-day/">HERE IS YOUR LITTLE DOSE OF SATIRE TO HELP YOU COPE WITH THE INSANITY OF THE&nbsp;DAY</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/06/23/enliven-your-faith-in-the-eucharist-today-by-meditating-with-this-verse-by-thomas-aquinas/">Enliven your faith in the Eucharist today by meditating with this verse by Thomas&nbsp;Aquinas</a>
									</li>
					</ul>
		</li><li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://abyssum.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
										<a href="https://abyssum.org/2019/06/26/an-anonymous-reader-sends-this-to-abyssum-if-it-is-true-the-democrats-are-going-to-commit-political-suicide-if-they-bring-impeachment-charges-against-president-trump-their-pushing-impeachment-is/" class="bump-view" data-bump-view="tp">
						AN ANONYMOUS READER SENDS THIS TO ABYSSUM.   IF IT IS TRUE THE DEMOCRATS ARE GOING TO COMMIT POLITICAL SUICIDE IF THEY BRING IMPEACHMENT CHARGES AGAINST PRESIDENT TRUMP.  THEIR PUSHING IMPEACHMENT IS PROBABLY JUST A SHAM SINCE THE LAST THING THEY WOULD WANT IS TO HAND THE PRESIDENT ALMOST UNLIMITED SUBPOENA POWER IN A SENATE TRIAL					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2019/06/26/at-the-baltimore-assembly-earlier-this-month-the-bishops-approved-an-eloquently-ambiguous-statement-on-capital-punishment-by-a-vote-of-194-for-8-against-with-3-abstentions-perhaps-they-were-thinki/" class="bump-view" data-bump-view="tp">
						At the Baltimore assembly earlier this month, the bishops approved an eloquently ambiguous statement on capital punishment by a vote of 194 for, 8 against, with 3 abstentions. Perhaps they were thinking like Nancy Pelosi who said of the Affordable Care Act: “We have to pass the bill so that you can find out what is in it.” Years from now, whether the Church has risen from its present slough of despondency to a shining new eminence, or lies battered in a heap of broken basilicas and quivering banalities, the wonderful question will be: “How was it that at a meeting in 2019, almost all of the American bishops voted for something without knowing what it means?”  Hope for the &#039;American Church&#039; is fading rapidly.					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/" class="bump-view" data-bump-view="tp">
						Cardinal Walter Brandmueller declares The Instrumentum Laboris for the Amazon Synod constitutes an attack on the foundations of the Faith,  and in a way that has not heretofore been thought possible. Thus it must be rejected with all decisiveness.					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2015/08/16/did-joseph-cardinal-bernardin-kill-jessica-jones/" class="bump-view" data-bump-view="tp">
						DID JOSEPH CARDINAL BERNARDIN KILL JESSICA JONES ???					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2019/06/24/here-is-your-little-dose-of-satire-to-help-you-cope-with-the-insanity-of-the-day/" class="bump-view" data-bump-view="tp">
						HERE IS YOUR LITTLE DOSE OF SATIRE TO HELP YOU COPE WITH THE INSANITY OF THE DAY					</a>
										</li>
								<li>
										<a href="https://abyssum.org/about/" class="bump-view" data-bump-view="tp">
						ABOUT ME					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2019/06/19/pan-amazonian-synod-instrumentum-laboris-working-document-for-the-upcoming-synod-of-bishops-on-the-amazon-region-represents-a-total-opening-of-the-gates-of-the-magisterium-to-indian-theology-and-eco/" class="bump-view" data-bump-view="tp">
						Pan-Amazonian-Synod:  Instrumentum Laboris working document for the upcoming synod of bishops on the Amazon region represents a total opening of the gates of the Magisterium to Indian theology and eco-theology which includes “clearly pagan” and “pantheistic elements of belief”.					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2017/10/27/snap-to-attention-parents-your-kids-are-snapchatting-while-you-nap/" class="bump-view" data-bump-view="tp">
						SNAP TO ATTENTION PARENTS.  YOUR KIDS ARE SNAPCHATTING WHILE YOU NAP					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2019/06/18/in-april-of-2019-dr-theresa-deisher-published-an-open-letter-to-legislators-on-the-dangers-of-human-fetal-dna-that-is-in-the-mmr-vaccine-as-well-as-in-the-chickenpox-pentacel-and-all-hep-a-contain/" class="bump-view" data-bump-view="tp">
						In April of 2019 Dr. Theresa Deisher published an open letter to legislators on the dangers of human fetal DNA that is in the MMR vaccine, as well as in the chickenpox, Pentacel, and all Hep-A containing vaccines. It is absolutely criminal that a scientific giant such as Dr. Deisher publicly warns that the MMR can cause major inflammatory autoimmune disease in children, and just two months later New York legislators repeal the religious exemption to vaccination in 8 hours with absolutely no public comment.					</a>
										</li>
								<li>
										<a href="https://abyssum.org/2019/06/23/more-and-more-the-obstinacy-of-a-democrat-house-of-representatives-if-forcing-trump-to-rule-by-decree-something-democrat-candidates-for-the-presidency-are-promising-to-do-in-spades/" class="bump-view" data-bump-view="tp">
						MORE AND MORE THE OBSTINACY OF A DEMOCRAT HOUSE OF REPRESENTATIVES IS FORCING TRUMP TO RULE BY DECREE, SOMETHING DEMOCRAT CANDIDATES FOR THE PRESIDENCY ARE PROMISING TO DO IN SPADES					</a>
										</li>
				</ul></li><li id="top-clicks-3" class="widget-container widget_top-clicks"><h3 class="widget-title">Top Clicks</h3><ul><li><a href='http://ecclesandbosco.blogspot.com/' target='_blank' rel='nofollow'>ecclesandbosco.blogspot.c&#8230;</a></li><li><a href='http://magister.blogautore.espresso.repubblica.it/' target='_blank' rel='nofollow'>magister.blogautore.espre&#8230;</a></li><li><a href='https://www.biblegateway.com/passage/?search=1+corinthians+11%3A+23-29&amp;version=NABRE' target='_blank' rel='nofollow'>biblegateway.com/passage/&#8230;</a></li><li><a href='https://edwardpentin.co.uk/amazon-synod-working-document-criticized-for-serving-neo-pagan-agenda/' target='_blank' rel='nofollow'>edwardpentin.co.uk/amazon&#8230;</a></li><li><a href='http://www.ncregister.com/daily-news/new-declaration-of-truths-affirms-key-church-teachings' target='_blank' rel='nofollow'>ncregister.com/daily-news&#8230;</a></li><li><a href='https://www.crisismagazine.com/author/rutler' target='_blank' rel='nofollow'>crisismagazine.com/author&#8230;</a></li><li><a href='https://www.flickr.com/photos/bostoncatholic/12078188015/in/photostream/' target='_blank' rel='nofollow'>flickr.com/photos/bostonc&#8230;</a></li><li><a href='https://www.soundchoice.org/open-letter-to-legislators/' target='_blank' rel='nofollow'>soundchoice.org/open-lett&#8230;</a></li><li><a href='https://www.scribd.com/document/413858828/Unofficial-English-Translation-of-Pan-Amazonian-Synod-Instrumentum-Laboris' target='_blank' rel='nofollow'>scribd.com/document/41385&#8230;</a></li><li><a href='http://twitter.com/ClaireReiss' target='_blank' rel='nofollow'>twitter.com/ClaireReiss</a></li></ul></li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://abyssum.org/" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" rel="home">
					ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/abyssum.wordpress.com\/public.api\/connect\/?action=request&domain=abyssum.org","logoutURL":"https:\/\/abyssum.wordpress.com\/wp-login.php?action=logout&_wpnonce=16e5c28d59","homeURL":"https:\/\/abyssum.org\/","postID":"37646","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7887858" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://abyssum.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="107611c9db" /><input type="hidden" name="_wp_http_referer" value="/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/abyssum.org\/2019\/06\/27\/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible\/":37646};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/06/27/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7887858","siteName":"ABYSSUS ABYSSUM INVOCAT \/ DEEP CALLS TO DEEP","siteURL":"https:\/\/abyssum.org","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fabyssum.org%2F2019%2F06%2F27%2Fcardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible%2F&signup_flow=account&domain=abyssum.org","themeURL":"","xhrURL":"https:\/\/abyssum.org\/wp-admin\/admin-ajax.php","nonce":"d2d6938f62","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"560fbafc05\" \/>","referer":"https:\/\/abyssum.org\/2019\/06\/27\/cardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible\/","canFollow":"1","feedID":"12209775","statusMessage":"","customizeLink":"https:\/\/abyssum.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabyssum.wordpress.com%2F2019%2F06%2F27%2Fcardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible%2F","postID":"37646","shortlink":"https:\/\/wp.me\/px5Zw-9Nc","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/abyssum.org\/37646","statsLink":"https:\/\/wordpress.com\/stats\/post\/37646\/abyssum.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,279 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fabyssum.org%2F2019%2F06%2F27%2Fcardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible%2F&signup_flow=account&domain=abyssum.org\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/abyssum.org\/wp-admin\/admin-ajax.php","nonce":"a677fb2931","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/abyssum.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fabyssum.org%2F2019%2F06%2F27%2Fcardinal-walter-brandmueller-declares-the-instrumentum-laboris-for-the-amazon-synod-constitutes-an-attack-on-the-foundations-of-the-faith-and-in-a-way-that-has-not-heretofore-been-thought-possible%2F","blog_id":"7887858","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=7887858&v=wpcom&tz=-6&user_id=0&subd=abyssum","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVT8uOAjEM+6HtBBYQXNB+yqp0AqTTpiVpefw9RWIQBzQSJ0eOHTtwycYlLsgFvEKPZ3KYr53XH3hbxWpyqAdihUADKpwqVjxa7gPKhNj2kdjsrEC0WlDaZNIZRahvR17clxeKWDfolMkVSvwwvaZRTexCfYS3bzUTf+J9+05uT+jeVR+ynJVUFQN4LLn1MiMx1W8gjVjMopvBf0uGfZI4oc9Ji9kHSwJ6tEJ8GLGZ/uJ2vlqtl/PNZvbr7+KurWA='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7887858','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7887858','v':'wpcom','tz':'-6','user_id':'0','post':'37646','subd':'abyssum'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRTNlUmxrQUlGRF0vTXA4alM2VzU2RW9RVkhdRzljL3RRM2dlTV9zaGtbM11SdTVVfk11UEZ+bGgrW21RK1lGVCYtfjE1ck1Kb29LaCZudmovVj9MWnpidFB4cUNVa098aDR2d2hLb1FPJUh1XTBjcWE3elh6QzRrREN8Z11GXWpnRXhHLVgmeE1sNDdDaC5NXWUvM2JKNDAwZE8rQWY0d29yMnZIfjdiUnJsYUptTDlnaTR4TFVZMU5yY1UyYjRNLl9fcW4zWSZvampfOTNaNWhqW3ZbdkE0ViVmTnVzYkp6VkJJeEZlb1dLT05+TGMyXXlQcV9hSDdOK3w9eC0tVU1jK3l+dj1Sb3p1JUF+V3pKbTJ8ZHM/bGl4P1p3ck0yMDg/dEcmOE9zLDUrfiY1Q2ZyTTJVP2hVfD90L01TMGs2SWNWfA=='}]);
_stq.push([ 'clickTrackerInit', '7887858', '37646' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
