<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>FRANCIS THE MERCIFUL HAS ALREADY LOST THE OFFICE OF VICAR OF CHRIST (WHICH IT IS DOUBTFUL THAT HE LEGITIMATLY POSSESSED) BY HIS DE FACTO HERESY,  WHAT  IS NEEDED NOW IS FOR TWELVE GOOD CARDINALS TO DECLARE THE FACT | ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://abyssum.org/xmlrpc.php">

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//abyssum.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP &raquo; Feed" href="https://abyssum.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP &raquo; Comments Feed" href="https://abyssum.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP &raquo; FRANCIS THE MERCIFUL HAS ALREADY LOST THE OFFICE OF VICAR OF CHRIST (WHICH IT IS DOUBTFUL THAT HE LEGITIMATLY POSSESSED) BY HIS DE FACTO HERESY,  WHAT  IS NEEDED NOW IS FOR TWELVE GOOD CARDINALS TO DECLARE THE&nbsp;FACT Comments Feed" href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1572020829h&ver=5.3-beta2-46409"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylkd1uwyAMhV9o4KBs6W6mPUsgXkrLn7BRlbcfJelNukWTdoN04Hy2OYZbEiYGxsDgi0iuzDYQ3JKJXpC3DpedkoboBX7GMrqRcRIpEu/UEebsFQkuyGk0V9HUk/3hnUuVGvNcXzLCIN9lB7pYN4F2seE6j3kB4sXh/8vwGf1fyjTqEdUmjkcwcbMpqQapYLLEa3OSK9nm+ZX/Ks4JsowCJ8s2zFue0En1Ci30+gvidZq1/P72aCv3YOq9TyPfHb52GdHVNAIfYVsCOmUkEvX0tnjRYmxb/fQf6u3Ud6e+74bLN6Ix7fo=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191101125748' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFkdEKwjAMRX/IGgeO4YP4LV2tXbVrypJR9vdmTtQh1qfehHuSXAo5KYORbWTgzvaWII0tcJbGJF1oA5obbQ3RBv55iadgVU4G+y+gH1UKo/ORIPuzs0zAmFRCEvUAF8RDRPZC0UuUZjmLSi7U7DGuCnUJ2g8ldLCSzYl0IK6PsgRpMw9v9fBWJfscb7kEqNPDvOv5lihC43WQKA7Xxa9v6PbgArY6zIZTf6zqZtdUh3pfXe++QLTj?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abyssum.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Francis the Merciful&#8217;s desecration of the Vatican Gardens was a  diabolic act, because when Pope Leo XIII in his haste to discover the bones of St Peter had some poorly trained Archeologists dig up the tomb of Saint Peter beneath the High Altar, they dumped all the DIRT they excavated from the site of the tomb into the Vatican Gardens where Francis held his pagan ritual. Later it was realized that that DIRT contained the ashes of Saint Peter the Apostle and the Roman Martyrs burned on stakes by the Emperor Nero.  So the pagan rite in the Vatican Garden was performed on ground hallowed by saints and&nbsp;martyrs.' href='https://abyssum.org/2019/11/10/francis-the-mercifuls-desecration-of-the-vatican-gardens-was-a-diabolic-act-because-when-pope-leo-xiii-in-his-haste-to-discover-the-bones-of-st-peter-had-some-poorly-trained-archeologists-dig-up-t/' />
<link rel='next' title='UPDATE ON BABY&nbsp;TINSLEE' href='https://abyssum.org/2019/11/11/update-on-baby-tinslee/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/" />
<link rel='shortlink' href='https://wp.me/px5Zw-aap' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fabyssum.org%2F2019%2F11%2F11%2Ffrancis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fabyssum.org%2F2019%2F11%2F11%2Ffrancis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FRANCIS THE MERCIFUL HAS ALREADY LOST THE OFFICE OF VICAR OF CHRIST (WHICH IT IS DOUBTFUL THAT HE LEGITIMATLY POSSESSED) BY HIS DE FACTO HERESY,  WHAT  IS NEEDED NOW IS FOR TWELVE GOOD CARDINALS TO DECLARE THE FACT" />
<meta property="og:url" content="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/" />
<meta property="og:description" content="Former Rector of Gregorian University: A Heretical Pope loses office immediately by the law itself Nov11by&nbsp;The Editor Father Gianfranco Ghirlanda, S.J, greets His Holiness Pope Benedict XVI Br…" />
<meta property="article:published_time" content="2019-11-11T15:12:00+00:00" />
<meta property="article:modified_time" content="2019-11-11T15:14:11+00:00" />
<meta property="og:site_name" content="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" />
<meta property="og:image" content="https://fromrome.files.wordpress.com/2019/11/gianfranco-ghirlanda-8d6b28e5-172f-487c-be31-0adaa35b107-resize-750.jpeg?w=640&amp;h=429" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Sneiguroel" />
<meta name="twitter:text:title" content="FRANCIS THE MERCIFUL HAS ALREADY LOST THE OFFICE OF VICAR OF CHRIST (WHICH IT IS DOUBTFUL THAT HE LEGITIMATLY POSSESSED) BY HIS DE FACTO HERESY,  WHAT  IS NEEDED NOW IS FOR TWELVE GOOD CARDINALS TO DECLARE THE&nbsp;FACT" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://abyssum.org/?openidserver=1' />
<link rel='openid.delegate' href='https://abyssum.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://abyssum.org/osd.xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, blogid: 7887858, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Commentary on all things Catholic, Roman that is!" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://abyssum.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Former Rector of Gregorian University: A Heretical Pope loses office immediately by the law itself https://fromrome.wordpress.com/2019/11/11/former-rector-of-gregorian-university-a-heretical-pope-loses-office-immediately-by-the-law-itself/ Nov11by&nbsp;The Editor Father Gianfranco Ghirlanda, S.J, greets His Holiness Pope Benedict XVI Br. Alexis Bugnolo There has been an ongoing debate as to whether a man who is the pope loses his office immediately after having taken a pertinacious and&hellip;" />
<link rel="amphtml" href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=x5Zw&#038;cscache=6&#038;csrev=8" />
		</head>

<body class="post-template-default single single-post postid-39085 single-format-standard customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://abyssum.org/" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" rel="home">ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP</a>
					</span>
				</div>
				<div id="site-description">Commentary on all things Catholic, Roman that is!</div>

										<a class="home-link" href="https://abyssum.org/" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" rel="home">
							<img src="https://s0.wp.com/wp-content/themes/pub/twentyten/images/headers/concave.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="https://abyssum.org/">Home</a></li><li class="page_item page-item-2"><a href="https://abyssum.org/about/">ABOUT ME</a></li>
<li class="page_item page-item-7849"><a href="https://abyssum.org/an-ordinarys-not-so-ordinary-life-chapter-nineteen-2/">AN ORDINARY&#8217;S NOT SO ORDINARY LIFE, CHAPTER&nbsp;NINETEEN</a></li>
<li class="page_item page-item-8680"><a href="https://abyssum.org/home/">Home</a></li>
<li class="page_item page-item-32609"><a href="https://abyssum.org/i-believe/">I BELIEVE</a></li>
<li class="page_item page-item-9176"><a href="https://abyssum.org/my-autobiography/">MY AUTOBIOGRAPHY</a></li>
<li class="page_item page-item-2251"><a href="https://abyssum.org/my-ecclesiastical-service/">MY ECCLESIASTICAL SERVICE</a></li>
<li class="page_item page-item-2247"><a href="https://abyssum.org/my-education/">MY EDUCATION</a></li>
<li class="page_item page-item-1153"><a href="https://abyssum.org/my-golden-jubilee-homily/">MY GOLDEN JUBILEE&nbsp;HOMILY</a></li>
<li class="page_item page-item-34880"><a href="https://abyssum.org/my-honor-roll-of-bishops/">MY HONOR ROLL OF&nbsp;BISHOPS</a></li>
<li class="page_item page-item-2249"><a href="https://abyssum.org/my-military-service/">MY MILITARY SERVICE</a></li>
<li class="page_item page-item-2536"><a href="https://abyssum.org/pope-paul-vi-and-i/">POPE PAUL VI AND&nbsp;I</a></li>
<li class="page_item page-item-37600"><a href="https://abyssum.org/some-comment-qualify-as-spam/">SOME COMMENTS QUALIFY AS&nbsp;SPAM</a></li>
<li class="page_item page-item-37023"><a href="https://abyssum.org/the-right-of-a-bishop-emeritus-to-speak/">THE RIGHT OF A BISHOP EMERITUS TO&nbsp;SPEAK</a></li>
<li class="page_item page-item-5"><a href="https://abyssum.org/5-2/">THE WORD IS</a></li>
<li class="page_item page-item-7"><a href="https://abyssum.org/7-2/">MY FAVORITE PSALM</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://abyssum.org/2019/11/10/francis-the-mercifuls-desecration-of-the-vatican-gardens-was-a-diabolic-act-because-when-pope-leo-xiii-in-his-haste-to-discover-the-bones-of-st-peter-had-some-poorly-trained-archeologists-dig-up-t/" rel="prev"><span class="meta-nav">&larr;</span> Francis the Merciful&#8217;s desecration of the Vatican Gardens was a  diabolic act, because when Pope Leo XIII in his haste to discover the bones of St Peter had some poorly trained Archeologists dig up the tomb of Saint Peter beneath the High Altar, they dumped all the DIRT they excavated from the site of the tomb into the Vatican Gardens where Francis held his pagan ritual. Later it was realized that that DIRT contained the ashes of Saint Peter the Apostle and the Roman Martyrs burned on stakes by the Emperor Nero.  So the pagan rite in the Vatican Garden was performed on ground hallowed by saints and&nbsp;martyrs.</a></div>
					<div class="nav-next"><a href="https://abyssum.org/2019/11/11/update-on-baby-tinslee/" rel="next">UPDATE ON BABY&nbsp;TINSLEE <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-39085" class="post-39085 post type-post status-publish format-standard hentry category-uncategorized">
											<h2 class="entry-title"><a href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/" rel="bookmark">FRANCIS THE MERCIFUL HAS ALREADY LOST THE OFFICE OF VICAR OF CHRIST (WHICH IT IS DOUBTFUL THAT HE LEGITIMATLY POSSESSED) BY HIS DE FACTO HERESY,  WHAT  IS NEEDED NOW IS FOR TWELVE GOOD CARDINALS TO DECLARE THE&nbsp;FACT</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/" title="9:12 am" rel="bookmark"><span class="entry-date">November 11, 2019</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://abyssum.org/author/abyssum/" title="View all posts by abyssum" rel="author">abyssum</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						
<h1>Former Rector of Gregorian University: A Heretical Pope loses office immediately by the law itself</h1>



<p><a href="https://fromrome.wordpress.com/2019/11/11/former-rector-of-gregorian-university-a-heretical-pope-loses-office-immediately-by-the-law-itself/" rel="nofollow">https://fromrome.wordpress.com/2019/11/11/former-rector-of-gregorian-university-a-heretical-pope-loses-office-immediately-by-the-law-itself/</a></p>



<p><a href="https://fromrome.wordpress.com/2019/11/11/former-rector-of-gregorian-university-a-heretical-pope-loses-office-immediately-by-the-law-itself/">Nov<strong>11</strong></a>by&nbsp;<a href="https://fromrome.wordpress.com/author/marcianusaristides/">The Editor</a></p>



<figure class="wp-block-image"><img src="https://fromrome.files.wordpress.com/2019/11/gianfranco-ghirlanda-8d6b28e5-172f-487c-be31-0adaa35b107-resize-750.jpeg?w=640&amp;h=429" alt="" class="wp-image-2965" /></figure>



<p>Father Gianfranco Ghirlanda, S.J, greets His Holiness Pope Benedict XVI</p>



<p><em>Br. Alexis Bugnolo</em></p>



<p>There has been an ongoing debate as to whether a man who is the pope loses his office immediately after having taken a pertinacious and manifest position which is heretical.</p>



<p>Most of this debate regards citing authors in previous ages or decades, against the opinion of Bishop Athanasius Schneider and others, like Steve Skojec, who hold that he needs to be judged and/or that no one can judge him.</p>



<p>Here, however, is the opinion of Father Gianfranco Ghirlanda, S. J., former rector of the Pontifical Gregorian University at Rome. Father Ghirlanda is one of the most highly respected Doctors of Canon Law in the City of Rome, if not in the Catholic Church. He still teaches at the Gregorian. Considering the opinions just given by Cardinal Burke which impinge on this controversy, I think it’s apropos to cite Father Ghirlanda’s position, not made in reference to the Cardinal’s comments, but from March 3, 2013, no less, in Civiltà Catiolica, the leading Jesuit publication in Italy:</p>



<p>The original Italian can be found&nbsp;<a href="http://chiesa.espresso.repubblica.it/articolo/1350455.html"><strong>here</strong></a>.&nbsp; Here is that text quoted in part, on this subject:</p>



<blockquote class="wp-block-quote"><p>Allora, se il Romano Pontefice non esprimesse quello che già è contenuto nella Chiesa, non sarebbe più in comunione con tutta la Chiesa, e quindi con gli altri Vescovi, successori degli Apostoli. La comunione del Romano Pontefice con la Chiesa e con i Vescovi, secondo il Vaticano I (3), non può essere comprovata dal consenso della Chiesa e dei Vescovi, in quanto non sarebbe più una potestà piena e suprema liberamente esercitata (c. 331; “Nota Explicativa Praevia” 4). Il criterio allora è la tutela della stessa comunione ecclesiale. Lì dove questa non ci fosse più da parte del Papa, egli non avrebbe più alcuna potestà, perché ipso iure decadrebbe dal suo ufficio primaziale. È il caso, ammesso in dottrina, della notoria apostasia, eresia e scisma, nella quale il Romano Pontefice potrebbe cadere, ma come «dottore privato», che non impegna l’assenso dei fedeli, perché per fede nell’infallibilità personale che il Romano Pontefice ha nello svolgimento del suo ufficio, e quindi nell’assistenza dello Spirito Santo, dobbiamo dire che egli non può fare affermazioni eretiche volendo impegnare la sua autorità primaziale, perché, se così facesse, decadrebbe ipso iure dal suo ufficio. Comunque in tali casi, poiché «la prima sede non è giudicata da nessuno» (c. 1404), nessuno potrebbe deporre il Romano Pontefice, ma si avrebbe solo una dichiarazione del fatto, che dovrebbe essere da parte dei Cardinali, almeno di quelli presenti a Roma. Tale eventualità, tuttavia, sebbene prevista in dottrina, viene ritenuta totalmente improbabile per intervento della Divina Provvidenza a favore della Chiesa (4).</p></blockquote>



<p>This is my English translation, bold face added:</p>



<p>Now, if the Roman Pontiff does not express that which is contained in the Church, he would no longer be in communion with the whole Church, and hence neither with the other Bishops, who are successors of the Apostles. The communion of the Roman Pontiff with the Church and with the Bishops, according to Vatican 1 (cf. footnote 3 below), cannot be manufactured out of the consent of the Church and Bishops, inasmuch as it would no longer be a full and supreme power freely exercised (cf. canon 331; cf. the Nota Previa to Lumen Gentium, 4.). Thus, the criterion is the safeguarding of the ecclesial communion itself.&nbsp;<strong>There, where this might no longer be the case on the part of the Pope, he would no longer have any power, because he would fall&nbsp;<em>by the law itself (ipso iure)</em>&nbsp;from his primatial office.&nbsp; This is the case, admitted in doctrine, for notorious apostasy, heresy and schism, in which the Roman Pontiff might fall, but as a “private teacher”, which does not require the assent of the faithful,</strong>because through faith in the personal infallibility which the Roman Pontiff has in the exercise of his office, and hence, in the assistance of the Holy Spirit, we are obliged to say that he cannot make heretical affirmations while willing to impose his primatial authority, because, if he were to do such a thing, he would fall ipso iure from his office.&nbsp; Nevertheless, in such cases, since “the first see is not judged by anyone” (canon 1404), no one could depose the Roman Pontiff, but there could only be a declaration of the fact, which would have to be on the part of the Cardinals, at least of those present at Rome.&nbsp; Such an eventuality, however, though foreseen in doctrine, is considered to be entirely improbable through the intervention of Divine Providence on behalf of the Church (see footnote 4).</p>



<p>FOOTNOTES</p>



<p>3. Constitution, Pastor Aeternus, chapter 4, Denzinger-Schonmetzer 3074.<br>4. Cf. F. J. Wernz. P. Vida., “Ius canonicum”, tome II, “De Personis”, Rome, 1933, 517 seqq.</p>



<p>When Father Ghirlanda says a heretic, who is pope, would fall&nbsp;<em>ipso iure&nbsp;</em>from the office – that is, would by that very fact immediately lose the office of the papacy — I believe he is speaking of Canon 1364 which imposes itself the penalty of excommunication for all apostates, heretics and schismatics,&nbsp;<strong><em>without limitation to what office they hold</em></strong>. But he might also be referring to the Divine Law, since as Scripture clearly teaches, no one who calls God a liar is in communion with His Son (cf. 1 John 1:5-6, for example). This not only applies to all popes, but to all Bishops and priests who hold ecclesiastical offices in the Church, that is any&nbsp;<em>munus</em>, as canon 145 §1 specifies.</p>



<p>What is noteworthy about the article in Civiltà Cattolica is that Father Ghirlanda is not writing an article on controversial points, he is merely reciting the received tradition, prior to the Conclave of 2013 regarding the loss of the papal office. His main thesis does NOT regard heresy in a man who is pope, but in what way a man who is pope holds or is united to the papal office, because he took the position that&nbsp;<strong><em>it is impossible for a man who was pope, but renounced the office, to be called “Pope emeritus” and that this title should NOT be accorded to Ratzinger.</em></strong>&nbsp;— He does not consider, however, the implications of the title, namely, as many have since opined, that its conferral signifies an incomplete or invalid renunciation.</p>



<p>Finally, I agree with Father Ghirlanda, that it is more probable the Divine Providence will prevent the final or ultimate defection of a pope (because Christ promised His prayer for Simon that his faith not fail). I would go so far to say that it is&nbsp;<em>de fide</em>, because of Scriptural support. But what exactly is that Divine Protection preventing? The event, the deviation, the pertinacity, the formal defection, the ultimate defection? All of these, step by step, with more grace the more the one who is pope deviates? That does not seem to be clearly explained by anyone, so far. But it would make a very interesting Doctoral thesis in the theology of Providence and Grace.</p>



<p>Contrariwise, if Christ’s prayer prevents a true Pope from final defection, then the final defection of a man whom one thinks is the pope would be an infallible sign that his canonical claim to the office was vitiated by some substantial error. This is substantially the argument of His Excellency the Most Rev. Rene Henry Gracida, Bishop emeritus of Corpus Christi, USA.</p>



<p></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39085" class="share-facebook sd-button share-icon" href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39085" class="share-twitter sd-button share-icon" href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-39085" class="share-linkedin sd-button share-icon" href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7887858-39085-5dc9bbe82164b' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=7887858&amp;post_id=39085&amp;origin=abyssum.wordpress.com&amp;obj_id=7887858-39085-5dc9bbe82164b&amp;domain=abyssum.org' data-name='like-post-frame-7887858-39085-5dc9bbe82164b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
													</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>About abyssum</h2>
							I am a retired Roman Catholic Bishop, Bishop Emeritus of Corpus Christi, Texas							<div id="author-link">
								<a href="https://abyssum.org/author/abyssum/" rel="author">
									View all posts by abyssum <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												This entry was posted in <a href="https://abyssum.org/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmark the <a href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/" title="Permalink to FRANCIS THE MERCIFUL HAS ALREADY LOST THE OFFICE OF VICAR OF CHRIST (WHICH IT IS DOUBTFUL THAT HE LEGITIMATLY POSSESSED) BY HIS DE FACTO HERESY,  WHAT  IS NEEDED NOW IS FOR TWELVE GOOD CARDINALS TO DECLARE THE&nbsp;FACT" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://abyssum.org/2019/11/10/francis-the-mercifuls-desecration-of-the-vatican-gardens-was-a-diabolic-act-because-when-pope-leo-xiii-in-his-haste-to-discover-the-bones-of-st-peter-had-some-poorly-trained-archeologists-dig-up-t/" rel="prev"><span class="meta-nav">&larr;</span> Francis the Merciful&#8217;s desecration of the Vatican Gardens was a  diabolic act, because when Pope Leo XIII in his haste to discover the bones of St Peter had some poorly trained Archeologists dig up the tomb of Saint Peter beneath the High Altar, they dumped all the DIRT they excavated from the site of the tomb into the Vatican Gardens where Francis held his pagan ritual. Later it was realized that that DIRT contained the ashes of Saint Peter the Apostle and the Roman Martyrs burned on stakes by the Emperor Nero.  So the pagan rite in the Vatican Garden was performed on ground hallowed by saints and&nbsp;martyrs.</a></div>
					<div class="nav-next"><a href="https://abyssum.org/2019/11/11/update-on-baby-tinslee/" rel="next">UPDATE ON BABY&nbsp;TINSLEE <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">
			1 Response to <em>FRANCIS THE MERCIFUL HAS ALREADY LOST THE OFFICE OF VICAR OF CHRIST (WHICH IT IS DOUBTFUL THAT HE LEGITIMATLY POSSESSED) BY HIS DE FACTO HERESY,  WHAT  IS NEEDED NOW IS FOR TWELVE GOOD CARDINALS TO DECLARE THE&nbsp;FACT</em>			</h3>


			<ol class="commentlist">
					<li class="comment byuser comment-author-marcianusaristides even thread-even depth-1 highlander-comment" id="li-comment-6059">
		<div id="comment-6059">
			<div class="comment-author vcard">
								<cite class="fn"><a href='http://fromrome.wordpress.com' rel='external nofollow ugc' class='url'>The Editor</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/#comment-6059">
				November 11, 2019 at 9:25 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Your Excellency,</p>
<p>Though I am aware of many writers who say Cardinals must act when it comes to an issue regarding a disputed election or papal heresy, I think we would err greatly by omission if we forget that the Apostolic College of Bishops has a more weighty authority and duty, for several reasons.</p>
<p>The College of Bishops succeedes the Apostles by divine right.<br />
The College of Bishops is by divine institution.<br />
The College of Bishops therefore has a higher standing in the sight of God than the College of Cardinals.<br />
Bishops by their consecration have the munus to teach, sanctify and govern. This duty does not oly extend to their diocese by includes a responsibility for the whole Church.</p>
<p>For this reason, I believe there is great moral and spiritual power in an act of a Bishop declaring that another has incurred a latae sententiae excommunication (canon 1364) or that another holds no legitimate right to his office (canon 332 §2 or UDG 81).  This is especially true in regards to papal resignations, on account of which everyone who holds a munus in the Church as the right and duty via Canons 40 and 41 to object to irregularities, refuse to implement faulty acts, and demand their retification by the body which committed them (in this case the College of Cardinals, cf. canon 189)</p>
<p>I do not think that Bishops need to wait for the Cardinals, therefore.</p>
<p>I believe they have the divine right to speak and tell the Cardinals to act, for these reasons.</p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://abyssum.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="41bf513502" /><input type="hidden" name="_wp_http_referer" value="/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='39085' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f665188d18" /></p>
<input type="hidden" name="genseq" value="1573501928" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="blog_subscription-4" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,351 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="7887858"/>
                    <input type="hidden" name="source" value="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="a895bc6048" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li><li id="archives-5" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://abyssum.org/2019/11/'>November 2019</a></li>
	<li><a href='https://abyssum.org/2019/10/'>October 2019</a></li>
	<li><a href='https://abyssum.org/2019/09/'>September 2019</a></li>
	<li><a href='https://abyssum.org/2019/08/'>August 2019</a></li>
	<li><a href='https://abyssum.org/2019/07/'>July 2019</a></li>
	<li><a href='https://abyssum.org/2019/06/'>June 2019</a></li>
	<li><a href='https://abyssum.org/2019/05/'>May 2019</a></li>
	<li><a href='https://abyssum.org/2019/04/'>April 2019</a></li>
	<li><a href='https://abyssum.org/2019/03/'>March 2019</a></li>
	<li><a href='https://abyssum.org/2019/02/'>February 2019</a></li>
	<li><a href='https://abyssum.org/2019/01/'>January 2019</a></li>
	<li><a href='https://abyssum.org/2018/12/'>December 2018</a></li>
	<li><a href='https://abyssum.org/2018/11/'>November 2018</a></li>
	<li><a href='https://abyssum.org/2018/10/'>October 2018</a></li>
	<li><a href='https://abyssum.org/2018/09/'>September 2018</a></li>
	<li><a href='https://abyssum.org/2018/07/'>July 2018</a></li>
	<li><a href='https://abyssum.org/2018/06/'>June 2018</a></li>
	<li><a href='https://abyssum.org/2018/05/'>May 2018</a></li>
	<li><a href='https://abyssum.org/2018/04/'>April 2018</a></li>
	<li><a href='https://abyssum.org/2018/03/'>March 2018</a></li>
	<li><a href='https://abyssum.org/2018/02/'>February 2018</a></li>
	<li><a href='https://abyssum.org/2018/01/'>January 2018</a></li>
	<li><a href='https://abyssum.org/2017/12/'>December 2017</a></li>
	<li><a href='https://abyssum.org/2017/11/'>November 2017</a></li>
	<li><a href='https://abyssum.org/2017/10/'>October 2017</a></li>
	<li><a href='https://abyssum.org/2017/09/'>September 2017</a></li>
	<li><a href='https://abyssum.org/2017/08/'>August 2017</a></li>
	<li><a href='https://abyssum.org/2017/07/'>July 2017</a></li>
	<li><a href='https://abyssum.org/2017/06/'>June 2017</a></li>
	<li><a href='https://abyssum.org/2017/05/'>May 2017</a></li>
	<li><a href='https://abyssum.org/2017/04/'>April 2017</a></li>
	<li><a href='https://abyssum.org/2017/03/'>March 2017</a></li>
	<li><a href='https://abyssum.org/2017/02/'>February 2017</a></li>
	<li><a href='https://abyssum.org/2017/01/'>January 2017</a></li>
	<li><a href='https://abyssum.org/2016/12/'>December 2016</a></li>
	<li><a href='https://abyssum.org/2016/11/'>November 2016</a></li>
	<li><a href='https://abyssum.org/2016/10/'>October 2016</a></li>
	<li><a href='https://abyssum.org/2016/09/'>September 2016</a></li>
	<li><a href='https://abyssum.org/2016/08/'>August 2016</a></li>
	<li><a href='https://abyssum.org/2016/07/'>July 2016</a></li>
	<li><a href='https://abyssum.org/2016/06/'>June 2016</a></li>
	<li><a href='https://abyssum.org/2016/05/'>May 2016</a></li>
	<li><a href='https://abyssum.org/2016/04/'>April 2016</a></li>
	<li><a href='https://abyssum.org/2016/03/'>March 2016</a></li>
	<li><a href='https://abyssum.org/2016/02/'>February 2016</a></li>
	<li><a href='https://abyssum.org/2016/01/'>January 2016</a></li>
	<li><a href='https://abyssum.org/2015/12/'>December 2015</a></li>
	<li><a href='https://abyssum.org/2015/11/'>November 2015</a></li>
	<li><a href='https://abyssum.org/2015/10/'>October 2015</a></li>
	<li><a href='https://abyssum.org/2015/09/'>September 2015</a></li>
	<li><a href='https://abyssum.org/2015/08/'>August 2015</a></li>
	<li><a href='https://abyssum.org/2015/07/'>July 2015</a></li>
	<li><a href='https://abyssum.org/2015/06/'>June 2015</a></li>
	<li><a href='https://abyssum.org/2015/05/'>May 2015</a></li>
	<li><a href='https://abyssum.org/2015/04/'>April 2015</a></li>
	<li><a href='https://abyssum.org/2015/03/'>March 2015</a></li>
	<li><a href='https://abyssum.org/2015/02/'>February 2015</a></li>
	<li><a href='https://abyssum.org/2015/01/'>January 2015</a></li>
	<li><a href='https://abyssum.org/2014/12/'>December 2014</a></li>
	<li><a href='https://abyssum.org/2014/11/'>November 2014</a></li>
	<li><a href='https://abyssum.org/2014/10/'>October 2014</a></li>
	<li><a href='https://abyssum.org/2014/09/'>September 2014</a></li>
	<li><a href='https://abyssum.org/2014/08/'>August 2014</a></li>
	<li><a href='https://abyssum.org/2014/07/'>July 2014</a></li>
	<li><a href='https://abyssum.org/2014/06/'>June 2014</a></li>
	<li><a href='https://abyssum.org/2014/05/'>May 2014</a></li>
	<li><a href='https://abyssum.org/2014/04/'>April 2014</a></li>
	<li><a href='https://abyssum.org/2014/03/'>March 2014</a></li>
	<li><a href='https://abyssum.org/2014/02/'>February 2014</a></li>
	<li><a href='https://abyssum.org/2014/01/'>January 2014</a></li>
	<li><a href='https://abyssum.org/2013/12/'>December 2013</a></li>
	<li><a href='https://abyssum.org/2013/11/'>November 2013</a></li>
	<li><a href='https://abyssum.org/2013/10/'>October 2013</a></li>
	<li><a href='https://abyssum.org/2013/09/'>September 2013</a></li>
	<li><a href='https://abyssum.org/2013/08/'>August 2013</a></li>
	<li><a href='https://abyssum.org/2013/07/'>July 2013</a></li>
	<li><a href='https://abyssum.org/2013/06/'>June 2013</a></li>
	<li><a href='https://abyssum.org/2013/05/'>May 2013</a></li>
	<li><a href='https://abyssum.org/2013/04/'>April 2013</a></li>
	<li><a href='https://abyssum.org/2013/03/'>March 2013</a></li>
	<li><a href='https://abyssum.org/2013/02/'>February 2013</a></li>
	<li><a href='https://abyssum.org/2013/01/'>January 2013</a></li>
	<li><a href='https://abyssum.org/2012/12/'>December 2012</a></li>
	<li><a href='https://abyssum.org/2012/11/'>November 2012</a></li>
	<li><a href='https://abyssum.org/2012/10/'>October 2012</a></li>
	<li><a href='https://abyssum.org/2012/09/'>September 2012</a></li>
	<li><a href='https://abyssum.org/2012/08/'>August 2012</a></li>
	<li><a href='https://abyssum.org/2012/07/'>July 2012</a></li>
	<li><a href='https://abyssum.org/2012/06/'>June 2012</a></li>
	<li><a href='https://abyssum.org/2012/05/'>May 2012</a></li>
	<li><a href='https://abyssum.org/2012/04/'>April 2012</a></li>
	<li><a href='https://abyssum.org/2012/03/'>March 2012</a></li>
	<li><a href='https://abyssum.org/2012/02/'>February 2012</a></li>
	<li><a href='https://abyssum.org/2012/01/'>January 2012</a></li>
	<li><a href='https://abyssum.org/2011/12/'>December 2011</a></li>
	<li><a href='https://abyssum.org/2011/11/'>November 2011</a></li>
	<li><a href='https://abyssum.org/2011/10/'>October 2011</a></li>
	<li><a href='https://abyssum.org/2011/09/'>September 2011</a></li>
	<li><a href='https://abyssum.org/2011/08/'>August 2011</a></li>
	<li><a href='https://abyssum.org/2011/07/'>July 2011</a></li>
	<li><a href='https://abyssum.org/2011/06/'>June 2011</a></li>
	<li><a href='https://abyssum.org/2011/05/'>May 2011</a></li>
	<li><a href='https://abyssum.org/2011/04/'>April 2011</a></li>
	<li><a href='https://abyssum.org/2011/03/'>March 2011</a></li>
	<li><a href='https://abyssum.org/2011/02/'>February 2011</a></li>
	<li><a href='https://abyssum.org/2011/01/'>January 2011</a></li>
	<li><a href='https://abyssum.org/2010/12/'>December 2010</a></li>
	<li><a href='https://abyssum.org/2010/11/'>November 2010</a></li>
	<li><a href='https://abyssum.org/2010/10/'>October 2010</a></li>
	<li><a href='https://abyssum.org/2010/09/'>September 2010</a></li>
	<li><a href='https://abyssum.org/2010/08/'>August 2010</a></li>
	<li><a href='https://abyssum.org/2010/07/'>July 2010</a></li>
	<li><a href='https://abyssum.org/2010/06/'>June 2010</a></li>
	<li><a href='https://abyssum.org/2010/05/'>May 2010</a></li>
	<li><a href='https://abyssum.org/2010/04/'>April 2010</a></li>
	<li><a href='https://abyssum.org/2010/03/'>March 2010</a></li>
	<li><a href='https://abyssum.org/2010/02/'>February 2010</a></li>
	<li><a href='https://abyssum.org/2010/01/'>January 2010</a></li>
	<li><a href='https://abyssum.org/2009/12/'>December 2009</a></li>
	<li><a href='https://abyssum.org/2009/11/'>November 2009</a></li>
	<li><a href='https://abyssum.org/2009/10/'>October 2009</a></li>
	<li><a href='https://abyssum.org/2009/09/'>September 2009</a></li>
	<li><a href='https://abyssum.org/2009/08/'>August 2009</a></li>
	<li><a href='https://abyssum.org/2009/07/'>July 2009</a></li>
	<li><a href='https://abyssum.org/2009/06/'>June 2009</a></li>
	<li><a href='https://abyssum.org/2009/05/'>May 2009</a></li>
		</ul>
			</li><li id="widget_contact_info-2" class="widget-container widget_contact_info"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=rhg1923%40gmail.com" target="_blank">rhg1923@gmail.com</a></div></div></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://abyssum.org/2019/11/11/update-on-baby-tinslee/">UPDATE ON BABY&nbsp;TINSLEE</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/" aria-current="page">FRANCIS THE MERCIFUL HAS ALREADY LOST THE OFFICE OF VICAR OF CHRIST (WHICH IT IS DOUBTFUL THAT HE LEGITIMATLY POSSESSED) BY HIS DE FACTO HERESY,  WHAT  IS NEEDED NOW IS FOR TWELVE GOOD CARDINALS TO DECLARE THE&nbsp;FACT</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/11/10/francis-the-mercifuls-desecration-of-the-vatican-gardens-was-a-diabolic-act-because-when-pope-leo-xiii-in-his-haste-to-discover-the-bones-of-st-peter-had-some-poorly-trained-archeologists-dig-up-t/">Francis the Merciful&#8217;s desecration of the Vatican Gardens was a  diabolic act, because when Pope Leo XIII in his haste to discover the bones of St Peter had some poorly trained Archeologists dig up the tomb of Saint Peter beneath the High Altar, they dumped all the DIRT they excavated from the site of the tomb into the Vatican Gardens where Francis held his pagan ritual. Later it was realized that that DIRT contained the ashes of Saint Peter the Apostle and the Roman Martyrs burned on stakes by the Emperor Nero.  So the pagan rite in the Vatican Garden was performed on ground hallowed by saints and&nbsp;martyrs.</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/11/10/bishop-athanasius-schneider-who-admits-that-francis-defends-the-apostasy-or-heresy-of-idolatry-incredibly-claims-a-manifest-heretical-pope-can-not-as-doctor-of-the-church-st-francis-de-sal/">Bishop Athanasius Schneider who admits that Francis &#8220;defends&#8221; the &#8220;apostasy&#8221; or heresy of idolatry, incredibly, claims a manifest heretical pope can not, as Doctor of the Church St. Francis de Sales says,  be &#8220;deprived&#8221; of &#8220;the Apostlic See&#8221; by the Church. Schneider by claiming Francis&#8217;s heretical papacy can&#8217;t be judged by the Church is implicitly defending the Francis &#8220;apostasy&#8221; or heresy of idolatry, contrary to the teaching of St. Robert Bellarmine who said: &#8220;The manifest heretical pope ceases per se to be&nbsp;pope.&#8221;</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/11/10/it-is-important-to-state-the-purpose-of-critically-inserting-the-christian-faith-in-the-concepts-and-languages-of-an-indigenous-culture-indeed-gaudium-et-spes-refers-to-this-as-the-law-of-e/">It is important to state the purpose of critically inserting the Christian faith in the concepts and languages of an indigenous culture. Indeed, Gaudium et Spes refers to this as the “law of evangelization.”  Although the truths of the faith may be expressed differently, we must always determine whether those re-formulations preserve the same meaning and mediate “the same judgment,” and hence the material continuity, identity, and universality of those truths, even when reformulations bring correction, modification, and complementation.  Thus, the Amazon Synod’s final document misunderstands inculturation and the “law of evangelization,” and continues to sow&nbsp;confusion.</a>
									</li>
					</ul>
		</li><li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://abyssum.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
					<a href="https://abyssum.org/2019/11/10/as-the-reign-of-francis-the-merciful-draws-nearer-to-its-end-it-is-disheartening-to-witness-the-obfuscation-of-cardinals-burke-and-sarah-as-they-scramble-to-give-that-reign-an-aura-of-legitimacy-lead/" class="bump-view" data-bump-view="tp">AS THE REIGN OF FRANCIS THE MERCIFUL DRAWS NEARER TO ITS END IT IS DISHEARTENING TO WITNESS THE OBFUSCATION OF CARDINALS BURKE AND SARAH AS THEY SCRAMBLE TO GIVE THAT REIGN AN AURA OF LEGITIMACY, LEADING ONE TO SPECULATE THAT THEY THEREBY HOPE TO RETAIN THEIR &#039;PAPABILE&#039; STATUS.  GOD MAY FRUSTRATE THEIR AMBITION BY CHOOSING VIGANO WHO THREW A &#039;STONE&#039; THAT WOUNDED &#039;GOLIATH&#039;.</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/11/10/francis-the-mercifuls-desecration-of-the-vatican-gardens-was-a-diabolic-act-because-when-pope-leo-xiii-in-his-haste-to-discover-the-bones-of-st-peter-had-some-poorly-trained-archeologists-dig-up-t/" class="bump-view" data-bump-view="tp">Francis the Merciful&#039;s desecration of the Vatican Gardens was a  diabolic act, because when Pope Leo XIII in his haste to discover the bones of St Peter had some poorly trained Archeologists dig up the tomb of Saint Peter beneath the High Altar, they dumped all the DIRT they excavated from the site of the tomb into the Vatican Gardens where Francis held his pagan ritual. Later it was realized that that DIRT contained the ashes of Saint Peter the Apostle and the Roman Martyrs burned on stakes by the Emperor Nero.  So the pagan rite in the Vatican Garden was performed on ground hallowed by saints and martyrs.</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/11/10/bishop-athanasius-schneider-who-admits-that-francis-defends-the-apostasy-or-heresy-of-idolatry-incredibly-claims-a-manifest-heretical-pope-can-not-as-doctor-of-the-church-st-francis-de-sal/" class="bump-view" data-bump-view="tp">Bishop Athanasius Schneider who admits that Francis &quot;defends&quot; the &quot;apostasy&quot; or heresy of idolatry, incredibly, claims a manifest heretical pope can not, as Doctor of the Church St. Francis de Sales says,  be &quot;deprived&quot; of &quot;the Apostlic See&quot; by the Church. Schneider by claiming Francis&#039;s heretical papacy can&#039;t be judged by the Church is implicitly defending the Francis &quot;apostasy&quot; or heresy of idolatry, contrary to the teaching of St. Robert Bellarmine who said: &quot;The manifest heretical pope ceases per se to be pope.&quot;</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/11/09/here-is-a-challenge-for-the-wife-of-nyc-mayor-blumbergs-wife-wife-explain-why-christ-more-innocent-even-than-an-infant-was-crucified-or-how-his-suffering-for-our-sins-compares-with-foie-gras/" class="bump-view" data-bump-view="tp">HERE IS A CHALLENGE FOR THE WIFE OF NYC MAYOR BLUMBERG:  explain why Christ, more innocent even than an infant, was crucified, or how his suffering for our sins compares with foie gras.</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/11/08/a-little-drama-francis-the-merciful-and-an-indigenous-shaman/" class="bump-view" data-bump-view="tp">A LITTLE DRAMA:  FRANCIS THE MERCIFUL AND AN INDIGENOUS SHAMAN</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/11/07/the-manifest-heretical-pope-ceases-to-be-pope-this-is-the-opinion-of-all-the-ancient-fathers-saint-robert-bellarmine/" class="bump-view" data-bump-view="tp">&quot;THE MANIFEST HERETICAL POPE CEASES TO BE POPE...THIS IS THE OPINION OF ALL THE ANCIENT FATHERS.&quot;  Saint Robert Bellarmine</a>					</li>
								<li>
					<a href="https://abyssum.org/2018/02/27/keep-your-eye-on-cardinal-angelo-sodano/" class="bump-view" data-bump-view="tp">KEEP YOUR EYE ON CARDINAL ANGELO SODANO</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/11/10/calling-all-readers-of-abyssum-who-live-in-texas-and-who-are-pro-life-here-is-an-urgent-call-to-action-tada-texas-advance-directives-act-is-being-wrongfull-invoked-to-justify-the-killing-of-baby/" class="bump-view" data-bump-view="tp">CALLING ALL READERS OF ABYSSUM WHO LIVE IN TEXAS AND WHO ARE PRO-LIFE.  HERE IS AN URGENT CALL TO ACTION.  TADA (TEXAS ADVANCE DIRECTIVES ACT) IS BEING WRONGFULL INVOKED TO JUSTIFY THE KILLING OF BABY TINSLEE.</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/10/05/now-we-can-begin-to-understand-why-nancy-pelosi-is-in-such-a-hurry-to-impeach-president-donald-trump-he-is-closing-in-on-democrat-corruption-in-the-ukraine/" class="bump-view" data-bump-view="tp">NOW WE CAN BEGIN TO UNDERSTAND WHY Nancy Pelosi IS IN SUCH A HURRY TO IMPEACH PRESIDENT Donald Trump - HE IS CLOSING IN ON DEMOCRAT CORRUPTION IN THE UKRAINE.</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/" class="bump-view" data-bump-view="tp" aria-current="page">FRANCIS THE MERCIFUL HAS ALREADY LOST THE OFFICE OF VICAR OF CHRIST (WHICH IT IS DOUBTFUL THAT HE LEGITIMATLY POSSESSED) BY HIS DE FACTO HERESY,  WHAT  IS NEEDED NOW IS FOR TWELVE GOOD CARDINALS TO DECLARE THE FACT</a>					</li>
				</ul></li><li id="top-clicks-3" class="widget-container widget_top-clicks"><h3 class="widget-title">Top Clicks</h3><ul><li><a href='http://avalon44.tripod.com/r/pr.htm' target='_blank' rel='nofollow'>avalon44.tripod.com/r/pr.&#8230;</a></li><li><a href='http://callmejorgebergoglio.blogspot.com/?m=1' target='_blank' rel='nofollow'>callmejorgebergoglio.blog&#8230;</a></li><li><a href='https://abyssum.files.wordpress.com/2019/11/92003-sd.jpg' target='_blank' rel='nofollow'>abyssum.files.wordpress.c&#8230;</a></li><li><a href='https://abyssum.files.wordpress.com/2019/11/c572b-fhfg.jpeg' target='_blank' rel='nofollow'>abyssum.files.wordpress.c&#8230;</a></li><li><a href='https://www.takimag.com/article/california-dems-show-us-the-future-run-for-your-lives/' target='_blank' rel='nofollow'>takimag.com/article/calif&#8230;</a></li><li><a href='https://abyssum.files.wordpress.com/2013/08/f9634-our_lady_of_guadalupe_4x6.jpg' target='_blank' rel='nofollow'>abyssum.files.wordpress.c&#8230;</a></li><li><a href='https://fromrome.wordpress.com/2019/11/10/the-angel-of-akita-requests-prayers-of-reparation-for-desecration-of-the-vatican/' target='_blank' rel='nofollow'>fromrome.wordpress.com/20&#8230;</a></li><li><a href='http://tradikatolik.blogspot.com/2015/07/sto-je-jos-preostalo-da-moramo-vidjeti.html' target='_blank' rel='nofollow'>tradikatolik.blogspot.com&#8230;</a></li><li><a href='http://www.photovat.com/PHOTOVAT/FRANCESCO/2017/2.FEBBRAIO/15022017_IFAD/content/index_3.html' target='_blank' rel='nofollow'>photovat.com/PHOTOVAT/FRA&#8230;</a></li><li><a href='https://abyssum.files.wordpress.com/2019/11/9564c-00095_15022017.jpg' target='_blank' rel='nofollow'>abyssum.files.wordpress.c&#8230;</a></li></ul></li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://abyssum.org" data-blog="https://abyssum.org" data-lang="en" >Follow ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="blog_subscription-4" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field-2">Follow Blog via Email</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog-2">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,351 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field-2"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="7887858"/>
                    <input type="hidden" name="source" value="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="a895bc6048" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li><li id="archives-5" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://abyssum.org/2019/11/'>November 2019</a></li>
	<li><a href='https://abyssum.org/2019/10/'>October 2019</a></li>
	<li><a href='https://abyssum.org/2019/09/'>September 2019</a></li>
	<li><a href='https://abyssum.org/2019/08/'>August 2019</a></li>
	<li><a href='https://abyssum.org/2019/07/'>July 2019</a></li>
	<li><a href='https://abyssum.org/2019/06/'>June 2019</a></li>
	<li><a href='https://abyssum.org/2019/05/'>May 2019</a></li>
	<li><a href='https://abyssum.org/2019/04/'>April 2019</a></li>
	<li><a href='https://abyssum.org/2019/03/'>March 2019</a></li>
	<li><a href='https://abyssum.org/2019/02/'>February 2019</a></li>
	<li><a href='https://abyssum.org/2019/01/'>January 2019</a></li>
	<li><a href='https://abyssum.org/2018/12/'>December 2018</a></li>
	<li><a href='https://abyssum.org/2018/11/'>November 2018</a></li>
	<li><a href='https://abyssum.org/2018/10/'>October 2018</a></li>
	<li><a href='https://abyssum.org/2018/09/'>September 2018</a></li>
	<li><a href='https://abyssum.org/2018/07/'>July 2018</a></li>
	<li><a href='https://abyssum.org/2018/06/'>June 2018</a></li>
	<li><a href='https://abyssum.org/2018/05/'>May 2018</a></li>
	<li><a href='https://abyssum.org/2018/04/'>April 2018</a></li>
	<li><a href='https://abyssum.org/2018/03/'>March 2018</a></li>
	<li><a href='https://abyssum.org/2018/02/'>February 2018</a></li>
	<li><a href='https://abyssum.org/2018/01/'>January 2018</a></li>
	<li><a href='https://abyssum.org/2017/12/'>December 2017</a></li>
	<li><a href='https://abyssum.org/2017/11/'>November 2017</a></li>
	<li><a href='https://abyssum.org/2017/10/'>October 2017</a></li>
	<li><a href='https://abyssum.org/2017/09/'>September 2017</a></li>
	<li><a href='https://abyssum.org/2017/08/'>August 2017</a></li>
	<li><a href='https://abyssum.org/2017/07/'>July 2017</a></li>
	<li><a href='https://abyssum.org/2017/06/'>June 2017</a></li>
	<li><a href='https://abyssum.org/2017/05/'>May 2017</a></li>
	<li><a href='https://abyssum.org/2017/04/'>April 2017</a></li>
	<li><a href='https://abyssum.org/2017/03/'>March 2017</a></li>
	<li><a href='https://abyssum.org/2017/02/'>February 2017</a></li>
	<li><a href='https://abyssum.org/2017/01/'>January 2017</a></li>
	<li><a href='https://abyssum.org/2016/12/'>December 2016</a></li>
	<li><a href='https://abyssum.org/2016/11/'>November 2016</a></li>
	<li><a href='https://abyssum.org/2016/10/'>October 2016</a></li>
	<li><a href='https://abyssum.org/2016/09/'>September 2016</a></li>
	<li><a href='https://abyssum.org/2016/08/'>August 2016</a></li>
	<li><a href='https://abyssum.org/2016/07/'>July 2016</a></li>
	<li><a href='https://abyssum.org/2016/06/'>June 2016</a></li>
	<li><a href='https://abyssum.org/2016/05/'>May 2016</a></li>
	<li><a href='https://abyssum.org/2016/04/'>April 2016</a></li>
	<li><a href='https://abyssum.org/2016/03/'>March 2016</a></li>
	<li><a href='https://abyssum.org/2016/02/'>February 2016</a></li>
	<li><a href='https://abyssum.org/2016/01/'>January 2016</a></li>
	<li><a href='https://abyssum.org/2015/12/'>December 2015</a></li>
	<li><a href='https://abyssum.org/2015/11/'>November 2015</a></li>
	<li><a href='https://abyssum.org/2015/10/'>October 2015</a></li>
	<li><a href='https://abyssum.org/2015/09/'>September 2015</a></li>
	<li><a href='https://abyssum.org/2015/08/'>August 2015</a></li>
	<li><a href='https://abyssum.org/2015/07/'>July 2015</a></li>
	<li><a href='https://abyssum.org/2015/06/'>June 2015</a></li>
	<li><a href='https://abyssum.org/2015/05/'>May 2015</a></li>
	<li><a href='https://abyssum.org/2015/04/'>April 2015</a></li>
	<li><a href='https://abyssum.org/2015/03/'>March 2015</a></li>
	<li><a href='https://abyssum.org/2015/02/'>February 2015</a></li>
	<li><a href='https://abyssum.org/2015/01/'>January 2015</a></li>
	<li><a href='https://abyssum.org/2014/12/'>December 2014</a></li>
	<li><a href='https://abyssum.org/2014/11/'>November 2014</a></li>
	<li><a href='https://abyssum.org/2014/10/'>October 2014</a></li>
	<li><a href='https://abyssum.org/2014/09/'>September 2014</a></li>
	<li><a href='https://abyssum.org/2014/08/'>August 2014</a></li>
	<li><a href='https://abyssum.org/2014/07/'>July 2014</a></li>
	<li><a href='https://abyssum.org/2014/06/'>June 2014</a></li>
	<li><a href='https://abyssum.org/2014/05/'>May 2014</a></li>
	<li><a href='https://abyssum.org/2014/04/'>April 2014</a></li>
	<li><a href='https://abyssum.org/2014/03/'>March 2014</a></li>
	<li><a href='https://abyssum.org/2014/02/'>February 2014</a></li>
	<li><a href='https://abyssum.org/2014/01/'>January 2014</a></li>
	<li><a href='https://abyssum.org/2013/12/'>December 2013</a></li>
	<li><a href='https://abyssum.org/2013/11/'>November 2013</a></li>
	<li><a href='https://abyssum.org/2013/10/'>October 2013</a></li>
	<li><a href='https://abyssum.org/2013/09/'>September 2013</a></li>
	<li><a href='https://abyssum.org/2013/08/'>August 2013</a></li>
	<li><a href='https://abyssum.org/2013/07/'>July 2013</a></li>
	<li><a href='https://abyssum.org/2013/06/'>June 2013</a></li>
	<li><a href='https://abyssum.org/2013/05/'>May 2013</a></li>
	<li><a href='https://abyssum.org/2013/04/'>April 2013</a></li>
	<li><a href='https://abyssum.org/2013/03/'>March 2013</a></li>
	<li><a href='https://abyssum.org/2013/02/'>February 2013</a></li>
	<li><a href='https://abyssum.org/2013/01/'>January 2013</a></li>
	<li><a href='https://abyssum.org/2012/12/'>December 2012</a></li>
	<li><a href='https://abyssum.org/2012/11/'>November 2012</a></li>
	<li><a href='https://abyssum.org/2012/10/'>October 2012</a></li>
	<li><a href='https://abyssum.org/2012/09/'>September 2012</a></li>
	<li><a href='https://abyssum.org/2012/08/'>August 2012</a></li>
	<li><a href='https://abyssum.org/2012/07/'>July 2012</a></li>
	<li><a href='https://abyssum.org/2012/06/'>June 2012</a></li>
	<li><a href='https://abyssum.org/2012/05/'>May 2012</a></li>
	<li><a href='https://abyssum.org/2012/04/'>April 2012</a></li>
	<li><a href='https://abyssum.org/2012/03/'>March 2012</a></li>
	<li><a href='https://abyssum.org/2012/02/'>February 2012</a></li>
	<li><a href='https://abyssum.org/2012/01/'>January 2012</a></li>
	<li><a href='https://abyssum.org/2011/12/'>December 2011</a></li>
	<li><a href='https://abyssum.org/2011/11/'>November 2011</a></li>
	<li><a href='https://abyssum.org/2011/10/'>October 2011</a></li>
	<li><a href='https://abyssum.org/2011/09/'>September 2011</a></li>
	<li><a href='https://abyssum.org/2011/08/'>August 2011</a></li>
	<li><a href='https://abyssum.org/2011/07/'>July 2011</a></li>
	<li><a href='https://abyssum.org/2011/06/'>June 2011</a></li>
	<li><a href='https://abyssum.org/2011/05/'>May 2011</a></li>
	<li><a href='https://abyssum.org/2011/04/'>April 2011</a></li>
	<li><a href='https://abyssum.org/2011/03/'>March 2011</a></li>
	<li><a href='https://abyssum.org/2011/02/'>February 2011</a></li>
	<li><a href='https://abyssum.org/2011/01/'>January 2011</a></li>
	<li><a href='https://abyssum.org/2010/12/'>December 2010</a></li>
	<li><a href='https://abyssum.org/2010/11/'>November 2010</a></li>
	<li><a href='https://abyssum.org/2010/10/'>October 2010</a></li>
	<li><a href='https://abyssum.org/2010/09/'>September 2010</a></li>
	<li><a href='https://abyssum.org/2010/08/'>August 2010</a></li>
	<li><a href='https://abyssum.org/2010/07/'>July 2010</a></li>
	<li><a href='https://abyssum.org/2010/06/'>June 2010</a></li>
	<li><a href='https://abyssum.org/2010/05/'>May 2010</a></li>
	<li><a href='https://abyssum.org/2010/04/'>April 2010</a></li>
	<li><a href='https://abyssum.org/2010/03/'>March 2010</a></li>
	<li><a href='https://abyssum.org/2010/02/'>February 2010</a></li>
	<li><a href='https://abyssum.org/2010/01/'>January 2010</a></li>
	<li><a href='https://abyssum.org/2009/12/'>December 2009</a></li>
	<li><a href='https://abyssum.org/2009/11/'>November 2009</a></li>
	<li><a href='https://abyssum.org/2009/10/'>October 2009</a></li>
	<li><a href='https://abyssum.org/2009/09/'>September 2009</a></li>
	<li><a href='https://abyssum.org/2009/08/'>August 2009</a></li>
	<li><a href='https://abyssum.org/2009/07/'>July 2009</a></li>
	<li><a href='https://abyssum.org/2009/06/'>June 2009</a></li>
	<li><a href='https://abyssum.org/2009/05/'>May 2009</a></li>
		</ul>
			</li><li id="widget_contact_info-2" class="widget-container widget_contact_info"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=rhg1923%40gmail.com" target="_blank">rhg1923@gmail.com</a></div></div></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://abyssum.org/2019/11/11/update-on-baby-tinslee/">UPDATE ON BABY&nbsp;TINSLEE</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/" aria-current="page">FRANCIS THE MERCIFUL HAS ALREADY LOST THE OFFICE OF VICAR OF CHRIST (WHICH IT IS DOUBTFUL THAT HE LEGITIMATLY POSSESSED) BY HIS DE FACTO HERESY,  WHAT  IS NEEDED NOW IS FOR TWELVE GOOD CARDINALS TO DECLARE THE&nbsp;FACT</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/11/10/francis-the-mercifuls-desecration-of-the-vatican-gardens-was-a-diabolic-act-because-when-pope-leo-xiii-in-his-haste-to-discover-the-bones-of-st-peter-had-some-poorly-trained-archeologists-dig-up-t/">Francis the Merciful&#8217;s desecration of the Vatican Gardens was a  diabolic act, because when Pope Leo XIII in his haste to discover the bones of St Peter had some poorly trained Archeologists dig up the tomb of Saint Peter beneath the High Altar, they dumped all the DIRT they excavated from the site of the tomb into the Vatican Gardens where Francis held his pagan ritual. Later it was realized that that DIRT contained the ashes of Saint Peter the Apostle and the Roman Martyrs burned on stakes by the Emperor Nero.  So the pagan rite in the Vatican Garden was performed on ground hallowed by saints and&nbsp;martyrs.</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/11/10/bishop-athanasius-schneider-who-admits-that-francis-defends-the-apostasy-or-heresy-of-idolatry-incredibly-claims-a-manifest-heretical-pope-can-not-as-doctor-of-the-church-st-francis-de-sal/">Bishop Athanasius Schneider who admits that Francis &#8220;defends&#8221; the &#8220;apostasy&#8221; or heresy of idolatry, incredibly, claims a manifest heretical pope can not, as Doctor of the Church St. Francis de Sales says,  be &#8220;deprived&#8221; of &#8220;the Apostlic See&#8221; by the Church. Schneider by claiming Francis&#8217;s heretical papacy can&#8217;t be judged by the Church is implicitly defending the Francis &#8220;apostasy&#8221; or heresy of idolatry, contrary to the teaching of St. Robert Bellarmine who said: &#8220;The manifest heretical pope ceases per se to be&nbsp;pope.&#8221;</a>
									</li>
											<li>
					<a href="https://abyssum.org/2019/11/10/it-is-important-to-state-the-purpose-of-critically-inserting-the-christian-faith-in-the-concepts-and-languages-of-an-indigenous-culture-indeed-gaudium-et-spes-refers-to-this-as-the-law-of-e/">It is important to state the purpose of critically inserting the Christian faith in the concepts and languages of an indigenous culture. Indeed, Gaudium et Spes refers to this as the “law of evangelization.”  Although the truths of the faith may be expressed differently, we must always determine whether those re-formulations preserve the same meaning and mediate “the same judgment,” and hence the material continuity, identity, and universality of those truths, even when reformulations bring correction, modification, and complementation.  Thus, the Amazon Synod’s final document misunderstands inculturation and the “law of evangelization,” and continues to sow&nbsp;confusion.</a>
									</li>
					</ul>
		</li><li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://abyssum.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
					<a href="https://abyssum.org/2019/11/10/as-the-reign-of-francis-the-merciful-draws-nearer-to-its-end-it-is-disheartening-to-witness-the-obfuscation-of-cardinals-burke-and-sarah-as-they-scramble-to-give-that-reign-an-aura-of-legitimacy-lead/" class="bump-view" data-bump-view="tp">AS THE REIGN OF FRANCIS THE MERCIFUL DRAWS NEARER TO ITS END IT IS DISHEARTENING TO WITNESS THE OBFUSCATION OF CARDINALS BURKE AND SARAH AS THEY SCRAMBLE TO GIVE THAT REIGN AN AURA OF LEGITIMACY, LEADING ONE TO SPECULATE THAT THEY THEREBY HOPE TO RETAIN THEIR &#039;PAPABILE&#039; STATUS.  GOD MAY FRUSTRATE THEIR AMBITION BY CHOOSING VIGANO WHO THREW A &#039;STONE&#039; THAT WOUNDED &#039;GOLIATH&#039;.</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/11/10/francis-the-mercifuls-desecration-of-the-vatican-gardens-was-a-diabolic-act-because-when-pope-leo-xiii-in-his-haste-to-discover-the-bones-of-st-peter-had-some-poorly-trained-archeologists-dig-up-t/" class="bump-view" data-bump-view="tp">Francis the Merciful&#039;s desecration of the Vatican Gardens was a  diabolic act, because when Pope Leo XIII in his haste to discover the bones of St Peter had some poorly trained Archeologists dig up the tomb of Saint Peter beneath the High Altar, they dumped all the DIRT they excavated from the site of the tomb into the Vatican Gardens where Francis held his pagan ritual. Later it was realized that that DIRT contained the ashes of Saint Peter the Apostle and the Roman Martyrs burned on stakes by the Emperor Nero.  So the pagan rite in the Vatican Garden was performed on ground hallowed by saints and martyrs.</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/11/10/bishop-athanasius-schneider-who-admits-that-francis-defends-the-apostasy-or-heresy-of-idolatry-incredibly-claims-a-manifest-heretical-pope-can-not-as-doctor-of-the-church-st-francis-de-sal/" class="bump-view" data-bump-view="tp">Bishop Athanasius Schneider who admits that Francis &quot;defends&quot; the &quot;apostasy&quot; or heresy of idolatry, incredibly, claims a manifest heretical pope can not, as Doctor of the Church St. Francis de Sales says,  be &quot;deprived&quot; of &quot;the Apostlic See&quot; by the Church. Schneider by claiming Francis&#039;s heretical papacy can&#039;t be judged by the Church is implicitly defending the Francis &quot;apostasy&quot; or heresy of idolatry, contrary to the teaching of St. Robert Bellarmine who said: &quot;The manifest heretical pope ceases per se to be pope.&quot;</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/11/09/here-is-a-challenge-for-the-wife-of-nyc-mayor-blumbergs-wife-wife-explain-why-christ-more-innocent-even-than-an-infant-was-crucified-or-how-his-suffering-for-our-sins-compares-with-foie-gras/" class="bump-view" data-bump-view="tp">HERE IS A CHALLENGE FOR THE WIFE OF NYC MAYOR BLUMBERG:  explain why Christ, more innocent even than an infant, was crucified, or how his suffering for our sins compares with foie gras.</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/11/08/a-little-drama-francis-the-merciful-and-an-indigenous-shaman/" class="bump-view" data-bump-view="tp">A LITTLE DRAMA:  FRANCIS THE MERCIFUL AND AN INDIGENOUS SHAMAN</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/11/07/the-manifest-heretical-pope-ceases-to-be-pope-this-is-the-opinion-of-all-the-ancient-fathers-saint-robert-bellarmine/" class="bump-view" data-bump-view="tp">&quot;THE MANIFEST HERETICAL POPE CEASES TO BE POPE...THIS IS THE OPINION OF ALL THE ANCIENT FATHERS.&quot;  Saint Robert Bellarmine</a>					</li>
								<li>
					<a href="https://abyssum.org/2018/02/27/keep-your-eye-on-cardinal-angelo-sodano/" class="bump-view" data-bump-view="tp">KEEP YOUR EYE ON CARDINAL ANGELO SODANO</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/11/10/calling-all-readers-of-abyssum-who-live-in-texas-and-who-are-pro-life-here-is-an-urgent-call-to-action-tada-texas-advance-directives-act-is-being-wrongfull-invoked-to-justify-the-killing-of-baby/" class="bump-view" data-bump-view="tp">CALLING ALL READERS OF ABYSSUM WHO LIVE IN TEXAS AND WHO ARE PRO-LIFE.  HERE IS AN URGENT CALL TO ACTION.  TADA (TEXAS ADVANCE DIRECTIVES ACT) IS BEING WRONGFULL INVOKED TO JUSTIFY THE KILLING OF BABY TINSLEE.</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/10/05/now-we-can-begin-to-understand-why-nancy-pelosi-is-in-such-a-hurry-to-impeach-president-donald-trump-he-is-closing-in-on-democrat-corruption-in-the-ukraine/" class="bump-view" data-bump-view="tp">NOW WE CAN BEGIN TO UNDERSTAND WHY Nancy Pelosi IS IN SUCH A HURRY TO IMPEACH PRESIDENT Donald Trump - HE IS CLOSING IN ON DEMOCRAT CORRUPTION IN THE UKRAINE.</a>					</li>
								<li>
					<a href="https://abyssum.org/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/" class="bump-view" data-bump-view="tp" aria-current="page">FRANCIS THE MERCIFUL HAS ALREADY LOST THE OFFICE OF VICAR OF CHRIST (WHICH IT IS DOUBTFUL THAT HE LEGITIMATLY POSSESSED) BY HIS DE FACTO HERESY,  WHAT  IS NEEDED NOW IS FOR TWELVE GOOD CARDINALS TO DECLARE THE FACT</a>					</li>
				</ul></li><li id="top-clicks-3" class="widget-container widget_top-clicks"><h3 class="widget-title">Top Clicks</h3><ul><li><a href='http://avalon44.tripod.com/r/pr.htm' target='_blank' rel='nofollow'>avalon44.tripod.com/r/pr.&#8230;</a></li><li><a href='http://callmejorgebergoglio.blogspot.com/?m=1' target='_blank' rel='nofollow'>callmejorgebergoglio.blog&#8230;</a></li><li><a href='https://abyssum.files.wordpress.com/2019/11/92003-sd.jpg' target='_blank' rel='nofollow'>abyssum.files.wordpress.c&#8230;</a></li><li><a href='https://abyssum.files.wordpress.com/2019/11/c572b-fhfg.jpeg' target='_blank' rel='nofollow'>abyssum.files.wordpress.c&#8230;</a></li><li><a href='https://www.takimag.com/article/california-dems-show-us-the-future-run-for-your-lives/' target='_blank' rel='nofollow'>takimag.com/article/calif&#8230;</a></li><li><a href='https://abyssum.files.wordpress.com/2013/08/f9634-our_lady_of_guadalupe_4x6.jpg' target='_blank' rel='nofollow'>abyssum.files.wordpress.c&#8230;</a></li><li><a href='https://fromrome.wordpress.com/2019/11/10/the-angel-of-akita-requests-prayers-of-reparation-for-desecration-of-the-vatican/' target='_blank' rel='nofollow'>fromrome.wordpress.com/20&#8230;</a></li><li><a href='http://tradikatolik.blogspot.com/2015/07/sto-je-jos-preostalo-da-moramo-vidjeti.html' target='_blank' rel='nofollow'>tradikatolik.blogspot.com&#8230;</a></li><li><a href='http://www.photovat.com/PHOTOVAT/FRANCESCO/2017/2.FEBBRAIO/15022017_IFAD/content/index_3.html' target='_blank' rel='nofollow'>photovat.com/PHOTOVAT/FRA&#8230;</a></li><li><a href='https://abyssum.files.wordpress.com/2019/11/9564c-00095_15022017.jpg' target='_blank' rel='nofollow'>abyssum.files.wordpress.c&#8230;</a></li></ul></li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://abyssum.org/" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" rel="home">
					ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/abyssum.wordpress.com\/public.api\/connect\/?action=request&domain=abyssum.org","logoutURL":"https:\/\/abyssum.wordpress.com\/wp-login.php?action=logout&_wpnonce=304c5e269d","homeURL":"https:\/\/abyssum.org\/","postID":"39085","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7887858" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://abyssum.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d2ff1cbeae" /><input type="hidden" name="_wp_http_referer" value="/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/abyssum.org\/2019\/11\/11\/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de\/":39085};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/11/11/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"7887858","siteName":"ABYSSUS ABYSSUM INVOCAT \/ DEEP CALLS TO DEEP","siteURL":"https:\/\/abyssum.org","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fabyssum.org%2F2019%2F11%2F11%2Ffrancis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de%2F&signup_flow=account&domain=abyssum.org","themeURL":"","xhrURL":"https:\/\/abyssum.org\/wp-admin\/admin-ajax.php","nonce":"4cc2de65ac","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a895bc6048\" \/>","referer":"https:\/\/abyssum.org\/2019\/11\/11\/francis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de\/","canFollow":"1","feedID":"12209775","statusMessage":"","customizeLink":"https:\/\/abyssum.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabyssum.wordpress.com%2F2019%2F11%2F11%2Ffrancis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de%2F","postID":"39085","shortlink":"https:\/\/wp.me\/px5Zw-aap","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/abyssum.org\/39085","statsLink":"https:\/\/wordpress.com\/stats\/post\/39085\/abyssum.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,351 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fabyssum.org%2F2019%2F11%2F11%2Ffrancis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de%2F&signup_flow=account&domain=abyssum.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/abyssum.org\/wp-admin\/admin-ajax.php","nonce":"6fa6937a57","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/abyssum.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fabyssum.org%2F2019%2F11%2F11%2Ffrancis-the-merciful-has-already-lost-the-office-of-vicar-of-christ-which-it-is-doubtful-that-he-legitimatly-possessed-by-his-de-facto-heresy-what-is-needed-now-is-for-twelve-good-cardinals-to-de%2F","blog_id":"7887858","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=7887858&v=wpcom&tz=-6&user_id=0&subd=abyssum","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNFqwzAM/KE5SldGnsY+ZTi2miqxZU+20+3vp0JTyiiBPZ10vvMdgks2LnFFrjAX8LiSw/zdzeUFHp5iMzm0ibhAoAULfDVseLbsA8pf8aacmq4jymTGkNxSVONS3JYb4KoWtTauPl14J9j6SGxGKxBtqSg6mbSiCHktdOf++UMVqzX2TK5S4qvpPm1qYhfaNVwvVzLxM37WS8nPDbpH1ZMsZyW1ggFmrFl7mY3Y67dQiVjNsevhU5PhlCTu6HMq1ZyCJYFytkI8baimj/h+eBsOw9C/Hvv5F2J7yqc='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7887858','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7887858','v':'wpcom','tz':'-6','user_id':'0','post':'39085','subd':'abyssum'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRTNlUmxrQUlGRF0vTXA4alM2VzU2RW9RVkhdRzljL3RRM2dlTV9zaGtbM11SdTVVfk11UEZ+bGgrW21RK1lGVCYtfjE1ck1Kb29LaCZudmovVj9MWnpidFB4cUNVa098aDR2d2hLRUNnNE9GczNGJkhCfGxfSzIsTTFVZWlnc0ZuY2gxOWx5cjdVaF0/TFA5c0pUJXFIJWg2bGFdeHI2LFpMM1FlWy9fVSx8cGVNd3ZQVD09PWJXTlUlZTElRzJRZXFiQ0ZbdVhCNW5YN3JzSlt0flZ3aSxmN1t4QzVRWEZfUVNsNmV1TWpHSmQ9a1doREM1P3xqZ11YN3F3dytvSVZ1WkNmWkFJVFhjNCxodEl1WngmUlYmTm1mWFE4NissMkxiYT9HW0hCJU9da0tXbHdMXTRseix8R1Jldjd3ZWNSbk1DOA=='}]);
_stq.push([ 'clickTrackerInit', '7887858', '39085' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
