<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<title>
ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css?ver=20190507" />
<link rel="pingback" href="https://abyssum.org/xmlrpc.php">
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//abyssum.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP &raquo; Feed" href="https://abyssum.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP &raquo; Comments Feed" href="https://abyssum.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP &raquo;  Comments Feed" href="https://abyssum.org/2021/08/01/49459/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8-RC4-51459"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytUklyAyEM/FAYeRzHlUsqbwFGIdhshcAufh/NOMt49yEXim6phVoC9knoGAqGAr6K5KqxgWCfdPSCvHXYTlCniZ7gsszZLRJssCSpt2JCZ+k/uaYyVJgNRzLCru+7vluAqtYNoFycCqgscwMqzeF/FCqf6P8K2aBdHcaGCTwOVqLj8OhoBpKTDbNwaKRunbfhvpxjc3wkut781OlseLLFWoTJdnjY/0mJLIsNhu7IdfyWLbt+0fUwWCq/pLisna18nDnzPslz4zdkhy+lVMpIJPj0tnox7ef8yxxoSFVB2TPRmD1s9sHcyYWY3rzZlB0MFoISk0iRyrXRzSQGo+BGeNIxHAHx4aTNt6QZ2YLhqwHOmsFR9O7f+vVy/bp6flmtNl/WFF8L?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"7887858","siteName":"ABYSSUS ABYSSUM INVOCAT \/ DEEP CALLS TO DEEP","siteURL":"https:\/\/abyssum.org","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fabyssum.org%252F2021%252F08%252F01%252F49459%252F","themeURL":"","xhrURL":"https:\/\/abyssum.org\/wp-admin\/admin-ajax.php","nonce":"6df5d5d75e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"83648787d4\" \/>","referer":"https:\/\/abyssum.org\/2021\/08\/01\/49459\/","canFollow":"1","feedID":"12209775","statusMessage":"","customizeLink":"https:\/\/abyssum.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabyssum.wordpress.com%2F2021%2F08%2F01%2F49459%2F","postID":"49459","shortlink":"https:\/\/wp.me\/px5Zw-cRJ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/abyssum.org\/49459","statsLink":"https:\/\/wordpress.com\/stats\/post\/49459\/abyssum.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,517 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fabyssum.org%252F2021%252F08%252F01%252F49459%252F\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://abyssum.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://abyssum.org/2021/08/01/49459/" />
<link rel='shortlink' href='https://wp.me/px5Zw-cRJ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fabyssum.org%2F2021%2F08%2F01%2F49459%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fabyssum.org%2F2021%2F08%2F01%2F49459%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content=" " />
<meta property="og:url" content="https://abyssum.org/2021/08/01/49459/" />
<meta property="og:description" content="Letter #79, 2021, Sat., July 31: Viganò Inbox Dr. Robert Moynihan&nbsp;via&nbsp;icontactmail4.com&nbsp;Jul 31, 2021, 7:42 PM (1 day ago)to&nbsp;me ﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Letter #79, 2021, Saturd…" />
<meta property="article:published_time" content="2021-08-02T01:58:56+00:00" />
<meta property="article:modified_time" content="2021-08-02T01:58:56+00:00" />
<meta property="og:site_name" content="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" />
<meta property="og:image" content="https://lh3.googleusercontent.com/a-/AOh14Gim0SMGLMww-qZckN0VVNWLcabjJR1a8vjYbC3_=s80" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Sneiguroel" />
<meta name="twitter:text:title" content="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" />
<meta name="twitter:image" content="https://lh3.googleusercontent.com/a-/AOh14Gim0SMGLMww-qZckN0VVNWLcabjJR1a8vjYbC3_=s80?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://abyssum.org/?openidserver=1' />
<link rel='openid.delegate' href='https://abyssum.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://abyssum.org/osd.xml" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, blogid: 7887858, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Commentary on all things Catholic, Roman that is!" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://abyssum.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Letter #79, 2021, Sat., July 31: Viganò Inbox Dr. Robert Moynihan&nbsp;via&nbsp;icontactmail4.com&nbsp;Jul 31, 2021, 7:42 PM (1 day ago)to&nbsp;me ﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Letter #79, 2021, Saturday, July 31, Feast of St. Ignatius of Loyola: Archbishop Viganò on&nbsp;Traditionis&nbsp;custodes﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Italian&nbsp;Archbishop Carlo Maria Viganò, 80, has released a new text, dated July 28, on the recent papal decree&nbsp;Traditionis custodes&nbsp;[&quot;Of tradition the guardians&quot;]. The&hellip;" />
<link rel="amphtml" href="https://abyssum.org/2021/08/01/49459/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=x5Zw&#038;cscache=6&#038;csrev=8" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-49459 single-format-standard custom-background customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://abyssum.org/" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" rel="home">ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP</a>
					</span>
				</div>
				<div id="site-description">Commentary on all things Catholic, Roman that is!</div>

									<a class="home-link" href="https://abyssum.org/" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" rel="home">
						<img src="https://s0.wp.com/wp-content/themes/pub/twentyten/images/headers/concave.jpg" width="940" height="198" alt="" />
					</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
				<div class="menu"><ul>
<li ><a href="https://abyssum.org/">Home</a></li><li class="page_item page-item-2"><a href="https://abyssum.org/about/">2  ABOUT ME</a></li>
<li class="page_item page-item-7849"><a href="https://abyssum.org/an-ordinarys-not-so-ordinary-life-chapter-nineteen-2/">AN ORDINARY&#8217;S NOT SO ORDINARY LIFE, CHAPTER&nbsp;NINETEEN</a></li>
<li class="page_item page-item-8680"><a href="https://abyssum.org/home/">Home</a></li>
<li class="page_item page-item-32609"><a href="https://abyssum.org/i-believe/">I BELIEVE</a></li>
<li class="page_item page-item-46359"><a href="https://abyssum.org/i-was-ordained-a-bishop-using-a-pre-vatican-ii-rite-of-ordination/">I WAS ORDAINED A BISHOP USING A PRE-VATICAN II RITE OF&nbsp;ORDINATION</a></li>
<li class="page_item page-item-9176"><a href="https://abyssum.org/my-autobiography/">MY AUTOBIOGRAPHY</a></li>
<li class="page_item page-item-2251"><a href="https://abyssum.org/my-ecclesiastical-service/">MY ECCLESIASTICAL SERVICE</a></li>
<li class="page_item page-item-2247"><a href="https://abyssum.org/my-education/">MY EDUCATION</a></li>
<li class="page_item page-item-1153"><a href="https://abyssum.org/my-golden-jubilee-homily/">MY GOLDEN JUBILEE&nbsp;HOMILY</a></li>
<li class="page_item page-item-34880"><a href="https://abyssum.org/my-honor-roll-of-bishops/">MY HONOR ROLL OF&nbsp;BISHOPS</a></li>
<li class="page_item page-item-2249"><a href="https://abyssum.org/my-military-service/">MY MILITARY SERVICE</a></li>
<li class="page_item page-item-2536"><a href="https://abyssum.org/pope-paul-vi-and-i/">POPE PAUL VI AND&nbsp;I</a></li>
<li class="page_item page-item-37600"><a href="https://abyssum.org/some-comment-qualify-as-spam/">SOME COMMENTS QUALIFY AS&nbsp;SPAM</a></li>
<li class="page_item page-item-37023"><a href="https://abyssum.org/the-right-of-a-bishop-emeritus-to-speak/">THE RIGHT OF A BISHOP EMERITUS TO&nbsp;SPEAK</a></li>
<li class="page_item page-item-5"><a href="https://abyssum.org/5-2/">THE WORD IS</a></li>
<li class="page_item page-item-7"><a href="https://abyssum.org/7-2/">MY FAVORITE PSALM</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://abyssum.org/2021/08/01/49457/" rel="prev"><span class="meta-nav">&larr;</span> Previous Post</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-49459" class="post-49459 post type-post status-publish format-standard hentry category-uncategorized">
																
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://abyssum.org/2021/08/01/49459/" title="7:58 pm" rel="bookmark"><span class="entry-date">August 1, 2021</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="https://abyssum.org/author/abyssum/" title="View all posts by abyssum">abyssum</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						
<h2 id=":vj">Letter #79, 2021, Sat., July 31: Viganò</h2>



<p>Inbox</p>



<figure class="wp-block-image"><img src="https://lh3.googleusercontent.com/a-/AOh14Gim0SMGLMww-qZckN0VVNWLcabjJR1a8vjYbC3_=s80" alt="" /></figure>



<figure class="wp-block-table"><table><tbody><tr><td><strong>Dr. Robert Moynihan</strong>&nbsp;<a target="_blank" href="https://support.google.com/mail/answer/1311182?hl=en" rel="noreferrer noopener">via</a>&nbsp;icontactmail4.com&nbsp;</td><td>Jul 31, 2021, 7:42 PM (1 day ago)</td><td></td><td><img src="https://mail.google.com/mail/u/0/images/cleardot.gif" alt=""><img src="https://mail.google.com/mail/u/0/images/cleardot.gif" alt=""></td></tr><tr><td>to&nbsp;me<img src="https://mail.google.com/mail/u/0/images/cleardot.gif" alt=""></td></tr></tbody></table></figure>



<figure class="wp-block-table"><table><tbody><tr><td><a href="https://click.icptrack.com/icp/relay.php?r=55294366&amp;msgid=751717&amp;act=Q00B&amp;c=305005&amp;destination=https%3A%2F%2Finsidethevatican.com%2Fcategory%2Fnews%2Fnewsflash%2F&amp;cf=79866&amp;v=9687140988ab2bced3e166e7085b1c8ac5a6dd3da525fdbf3e5279ac8956e442" target="_blank" rel="noreferrer noopener"></a><strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Letter #79, 2021, Saturday, July 31, Feast of St. Ignatius of Loyola: Archbishop Viganò on&nbsp;<em>Traditionis</em>&nbsp;<em>custodes</em></strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Italian&nbsp;<strong>Archbishop Carlo Maria Viganò</strong>, 80, has released a new text, dated July 28, on the recent papal decree&nbsp;<em>Traditionis custodes</em>&nbsp;[&#8220;Of tradition the guardians&#8221;]. The entire text is below. (Here is a&nbsp;<a href="https://click.icptrack.com/icp/relay.php?r=55294366&amp;msgid=751717&amp;act=Q00B&amp;c=305005&amp;destination=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F07%2F31%2Fmons-vigano-commenta-il-motu-proprio-traditionis-custodes%2F&amp;cf=79866&amp;v=a51b84fc2d3a21d709710f99a53177c1da354dcf9f21ec310dd76b551b45e68c" target="_blank" rel="noreferrer noopener">link</a>&nbsp;to the original text in Italian.)﻿﻿﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿***﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿A few preliminary observations.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The archbishop took 12 days to reflect upon the decree and then to compose this text. (The decree of&nbsp;<strong>Pope Francis</strong>&nbsp;was published on July 16; this essay is dated July 28.)﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The archbishop is, no doubt, very critical of the Pope&#8217;s text.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿However, he begins by revealing that the published text is&nbsp;<em>actually much milder</em>&nbsp;than the&nbsp;<em>original draft</em>&nbsp;of the decree, which, the archbishop says, was sent for comment to the Congregation for the Doctrine of the Faith and was returned with many suggested changes to make the document milder than it was. (How Viganò knows this is what happened, he does not say; evidently&nbsp;he is in contact with Vatican officials, either directly or through intermediaries, who informed him about this aspect of the text-editing process.)﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿***﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿That said, Viganò still argues that the Pope&#8217;s text as published is notable, first of all, for its<em>&nbsp;harshness toward the old liturgy,&nbsp;</em>and toward&nbsp;<em>those who love the old liturgy</em>.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Those who love the old liturgy, he says, are harshly, and wrongly, characterized as &#8220;rigid&#8221; and &#8220;against Vatican II.&#8221;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿***﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The archbishop says this harshness toward &#8220;traditional&#8221; Catholics is in marked contrast with the way the Pope embraces many on the &#8220;progressive&#8221; side in the Church (or even outside of the Church).﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Viganò deduces from this perceived differing treatment of these two groups that&nbsp;<strong>Pope Francis</strong>&nbsp;is partial or favorable toward &#8220;any ideology, thought, project, scientific, artistic or literary expression that is<em>&nbsp;not Catholic</em>.&#8221;&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Viganò even goes so far as to say that we have &#8220;a non-Catholic Pope,&#8221; then adds, quite soberly and a bit cryptically: &#8220;This poses&nbsp;<em>some problems of a canonical nature</em>&nbsp;that are not inconsiderable, which it is&nbsp;<em>not up to us to solve&nbsp;</em>but which<em>&nbsp;sooner or later will have to be addressed</em>.&#8221;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Viganò is saying, then, that he regards it to be a &#8220;canonical problem&#8221; (somehow something not consistent with Church canon law) for the Catholic Church to have a leader like the present pontiff, repressing &#8220;traditionalists&#8221; and supporting &#8220;progressives.&#8221;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Still, he is also saying quite clearly that this &#8220;canonical problem&#8221;&nbsp;<em>cannot yet be addressed</em>, though it will have to be addressed &#8220;sooner or later.&#8221;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Readers may interpret this as they wish.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿***﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿To summarize: Viganò, in very strong terms, starts by setting the Pope&#8217;s treatment of Catholics who favor &#8220;Tradition&#8221; (that is, Catholics who embrace beliefs and customs considered in past ages to be central to the Catholic faith) in contrast to the Pope&#8217;s treatment of &#8220;a very specific group, which for the sake of brevity we can identify with&nbsp;<em>the ideological Left</em>, indeed with its most recent evolution in a&nbsp;<em>globalist, ecologist, transhuman&nbsp;</em>and<em>&nbsp;LGBTQ</em>&nbsp;key.&#8221;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿For the archbishop, then, the Pope&#8217;s document reveals&nbsp;<em>harshness&nbsp;</em>toward Catholic tradition, while his other actions reveal&nbsp;<em>gentleness and generosity&nbsp;</em>toward &#8220;the ideological Left.&#8221;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿***﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Then comes the central part of the text, which is a very strong defense of the Traditional Mass because of &#8220;the depth of the words, the clarity of the doctrine, the incomparable spirituality that it gives birth to and nourishes in our souls.&#8221;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Essentially, Viganò is saying that he believes the old Mass is filled with good things that will be lost to the Church in future generations if this recent decree is not softened or rescinded.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿&#8221;It is not a question of nostalgia, of a cult of the past,&#8221; Viganò writes. &#8220;Here we are speaking of&nbsp;<em>the life of the soul</em>, its spiritual growth, ascesis and mysticism.&#8221;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿***﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Toward the end of his text, Viganò argues that the attempt by Pope Francis to suppress the old Mass will fail.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿&#8221;This unhappy decision by Bergoglio to cancel the&nbsp;<em>Motu Proprio</em>&nbsp;of Pope Benedict is doomed to inexorable failure,&#8221; Viganò writes, &#8220;because it touches the very soul of the Church, of which the Lord Himself is Pontiff and High Priest.&#8221;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿And then he adds: &#8220;Let us not be surprised therefore if we soon begin to see the faithful coming from ordinary parish life and even those far from the Church finding their way to the churches where the traditional Mass is celebrated.&#8221;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿***﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Viganò ends with words that call for Catholic traditionalists to act, not with anger, but with quiet humility.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿&#8221;It will be our humility,&#8221; he writes, &#8220;the silent offering of injustices toward us, and the example of a life consistent with the Creed that we profess, that will merit the triumph of the Catholic Mass and the conversion of many souls.&#8221;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Here is the text.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿***﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿<strong><em>LAPIDES&nbsp;CLAMABUNT</em></strong><em>&nbsp;[&#8220;The very stones will cry out&#8221;]</em><em>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿&#8221;Dico vobis quia si hii tacuerint, lapides clamabunt.&#8221;</em>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿&#8221;I say to you that if these (people) are silent, the very stones will cry out.&#8221;<strong>—<em>Jesus, speaking in the Gospel of Luke 19:40</em></strong><strong><em>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿</em></strong><strong><em>By Archbishop Carlo Maria Viganò, July 28, 2021</em></strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿<em>Traditionis custodes</em>:&nbsp;this is the&nbsp;<em>incipit</em>&nbsp;[&#8220;beginning&#8221; or &#8220;first words&#8221;] of the document with which Francis imperiously cancels the previous Motu Proprio&nbsp;<em>Summorum Pontificum</em>&nbsp;of Benedict XVI.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The almost mocking tone of the bombastic quotation from&nbsp;<em>Lumen Gentium</em>&nbsp;will not have escaped notice: just when Bergoglio recognizes the Bishops as guardians of the Tradition, he asks them to obstruct its highest and most sacred expression of prayer.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Anyone who tries to find within the folds of the text some&nbsp;<em>escamotage</em>[&#8220;sleight of hand&#8221; or &#8220;trickery&#8221;] to circumvent the text should know that the draft sent to the Congregation for the Doctrine of the Faith for revision was extremely more drastic than the final text: a confirmation, if ever it were needed, that no particular pressure was needed from of the historical enemies of the Tridentine Liturgy – beginning with the scholars of Sant&#8217;Anselmo – to convince His Holiness to try his hand at what he does best: demolishing.&nbsp;<em>Ubi solitudinem faciunt, pacem appellant.&nbsp;</em>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿[<em>Editor&#8217;s note</em>: The Latin words mean:&nbsp;<em>&#8220;They (the Romans) make a desert (or a wasteland) and call it peace.&#8221;&nbsp;</em>The words are<em>&nbsp;</em>from a speech by a certain&nbsp;<strong>Calgacus</strong>, reported by the Roman historian&nbsp;<strong>Tacitus</strong>&nbsp;in his work&nbsp;<em>Agricola</em>, Chapter 30.]<strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The&nbsp;<em>Modus Operandi</em>&nbsp;of Francis</strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Francis has once again disavowed the pious illusion of the&nbsp;<em>hermeneutic of continuity</em>, stating that the coexistence of the&nbsp;<em>Vetus</em>&nbsp;and&nbsp;<em>Novus Ordo</em>&nbsp;is impossible because they are expressions of two irreconcilable doctrinal and ecclesiological approaches.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿On the one hand there is the Apostolic Mass, the voice of the Church of Christ; on the other there is the Montinian “Eucharistic celebration,” the voice of the conciliar church.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿And this is not an accusation, however legitimate, made by those who express reservations about the reformed rite and Vatican II.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Rather it is an admission, indeed a proud affirmation of ideological adherence on the part of Francis himself, the head of the most extremist faction of progressivism.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿His dual role as pope and liquidator of the Catholic Church allows him on the one hand to demolish it with decrees and acts of governance, and on the other hand to use the prestige that his office entails to establish and spread the&nbsp;<em>new religion</em>&nbsp;over the rubble of the old one.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿It matters little if the ways in which he acts against God, against the Church and against the Lord&#8217;s flock are in stark conflict with his appeals to&nbsp;<em>parrhesia</em>, to dialogue, to building bridges and not erecting walls: the&nbsp;<em>church of mercy</em>&nbsp;and the&nbsp;<em>field hospital</em>&nbsp;turn out to be empty rhetorical devices, since it ought to be Catholics who benefit from them and not heretics or fornicators.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿In reality, each of us is well aware that&nbsp;<em>Amoris Laetitia&#8217;s</em>&nbsp;indulgence towards public concubinage and adulterers would hardly be imaginable towards those “rigid” ones against whom Bergoglio hurls his darts as soon as he has the opportunity.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿After years of this pontificate, we have all understood that the reasons given by Bergoglio for declining a meeting with a Prelate, a politician or a conservative intellectual do not apply to the molester Cardinal, the heretic Bishop, the abortionist politician, or the globalist intellectual.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿In short, there is a blatant difference in behavior, from which one can grasp the partiality and partisanship of Francis in favor of any ideology, thought, project, scientific, artistic or literary expression that is not Catholic.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Anything that even only vaguely evokes anything Catholic seems to arouse in the tenant of Santa Marta an aversion that is disconcerting to say the least, if only in virtue of the Throne on which he is seated.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Many have noted this dissociation, this sort of bipolarity of a pope who does not behave like a Pope and does not speak like a Pope.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The problem is that we are not faced with a sort of&nbsp;<em>inaction</em>&nbsp;from the Papacy, as could happen with a sick or very old Pontiff; but rather with a constant action that is organized and planned in a sense diametrically opposed to the very essence of the Papacy.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Not only does Bergoglio not condemn the errors of the present time by strongly reaffirming the Truth of the Catholic Faith – he has never done this! – but he actively seeks to disseminate these errors, to promote them, to encourage their supporters, to spread them to the greatest possible extent and to host events promoting them in the Vatican, simultaneously silencing those who denounce these same errors.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Not only does he not punish fornicating Prelates, but he even promotes and defends them by lying, while he removes conservative Bishops and does not hide his annoyance with the heartfelt appeals of Cardinals not aligned with the new course.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Not only does he not condemn abortionist politicians who proclaim themselves Catholics, but he intervenes to prevent the Episcopal Conference from pronouncing on this matter, contradicting that&nbsp;<em>synodal path&nbsp;</em>which conversely allows him to use a minority of ultra-progressives to impose his will on the majority of the Synod Fathers.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The one constant of this attitude, noted in its most brazen and arrogant form in&nbsp;<em>Traditionis Custodes</em>, is duplicity and lies. A duplicity that is a facade, of course, daily disavowed by positions that are anything but prudent in favor of a very specific group, which for the sake of brevity we can identify with the ideological Left, indeed with its most recent evolution in a globalist, ecologist, transhuman and LGBTQ key.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿We have come to the point that even simple people with little knowledge of doctrinal issues understand that we have a non-Catholic pope, at least in the strict sense of the term.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿This poses some problems of a canonical nature that are not inconsiderable, which it is not up to us to solve but which sooner or later will have to be addressed.<strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Ideological Extremism</strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Another significant element of this pontificate, taken to its extreme consequences with<strong>&nbsp;</strong><em>Traditionis Custodes</em>, is Bergoglio&#8217;s ideological extremism: an extremism that is deplored in words when it concerns others, but which shows itself in its most violent and ruthless expression when it is he himself who puts it into practice against clergy and laity connected to the ancient rite and faithful to Sacred Tradition.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Towards the&nbsp;<strong>Society of Saint Pius X</strong>&nbsp;he shows himself willing to make concessions and to establish a relationship as “good neighbors,” but towards the poor priests and faithful who have to endure a thousand humiliations and blackmail in order to beg for a Mass in Latin, he shows no understanding, no humanity.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿This behavior is not accidental: Archbishop Lefebvre&#8217;s movement enjoys its own autonomy and economic independence, and for this reason it has no reason to fear retaliation or commissioners from the Holy See. But the Bishops, priests and clerics incardinated in dioceses or religious Orders know that hanging over them is the sword of Damocles of removal from office, dismissal from the ecclesiastical state, and the deprivation of their very means of subsistence.<strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The experience of the Tridentine Mass in priestly life</strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Those who have had the opportunity to follow my speeches and declarations know well what my position is on the Council and on the<strong></strong><em>Novus Ordo</em>; but they also know what my background is, my&nbsp;<em>curriculum</em>in the service of the Holy See and my relatively recent awareness of the apostasy and the crisis in which we find ourselves.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿For this reason, I would like to reiterate my understanding for the spiritual path of those who, precisely because of this situation, cannot or are not yet able to make a radical choice, such as celebrating or attending exclusively the Mass of St. Pius V.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Many priests discover the treasures of the venerable Tridentine Liturgy only when they celebrate it and allow themselves to be permeated by it, and it is not uncommon for an initial curiosity towards the “extraordinary form” – certainly fascinating due to the solemnity of the rite – to change quickly into the awareness of the depth of the words, the clarity of the doctrine, the incomparable spirituality that it gives birth to and nourishes in our souls.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿There is a perfect harmony that words cannot express, and that the faithful can understand only in part, but which touches the heart of the Priesthood as only God can.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿This can be confirmed by my confreres who have approached the&nbsp;<em>usus antiquior</em>&nbsp;after decades of obedient celebration of the&nbsp;<em>Novus Ordo</em>: a world opens up, a cosmos that includes the prayer of the Breviary with the lessons of Matins and the commentaries of the Fathers, the cross-references to the texts of the Mass, the Martyrology in the Hour of Prime&#8230; They are sacred words – not because they are expressed in Latin – but rather they are expressed in Latin because the vulgate language would demean them, would profane them, as Dom Guéranger wisely observed.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿These are the words of the Bride to the divine Bridegroom, words of the soul that lives in intimate union with God, of the soul that lets itself be inhabited by the Most Holy Trinity.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Essentially priestly words, in the deepest sense of the term, which implies in the Priesthood not only the power to offer sacrifice, but to unite in self-offering to the pure, holy and immaculate Victim.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿It has nothing to do with the ramblings of the reformed rite, which is too intent on pleasing the secularized mentality to turn to the Majesty of God and the Heavenly Court; so preoccupied with making itself understandable that one has to give up on communicating anything but trivial obviousness; so careful not to hurt the feelings of heretics as to allow itself to keep silent about the Truth just at the moment in which the Lord God makes himself present on the altar; so fearful of asking the faithful for the slightest commitment as to trivialize the sacred song and any artistic expression linked to worship.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The simple fact that Lutheran pastors, modernists and well-known Freemasons collaborated in the drafting of that rite should make us understand, if not the bad faith and willful misconduct, at least the horizontal mentality, devoid of any supernatural impetus, which motivated the authors of the so-called “liturgical reform” – who, as far as we know, certainly did not shine with the sanctity with which the sacred authors of the texts of the ancient&nbsp;<em>Missale Romanum</em>&nbsp;and of the entire liturgical&nbsp;<em>corpus</em>&nbsp;shine.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿How many of you priests – and certainly also many lay people – in reciting the wonderful verses of the Pentecost sequence were moved to tears, understanding that your initial predilection for the traditional liturgy had nothing to do with a sterile aesthetic satisfaction, but had evolved into a real spiritual necessity, as indispensable as breathing?&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿How can you and how can we explain to those who today would like to deprive you of this priceless good, that that blessed rite has made you discover the true nature of your Priesthood, and that from it and only from it are you able to draw strength and nourishment to face the commitments of your ministry?&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿How can you make it clear that the obligatory return to the Montinian rite represents an impossible sacrifice for you, because in the daily battle against the world, the flesh and the devil it leaves you disarmed, prostrate and without strength?﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿It is evident that only those who have not celebrated the Mass of St. Pius V can consider it as an annoying tinsel of the past, which can be done without.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Even many young priests, accustomed to the&nbsp;<em>Novus Ordo</em>&nbsp;since their adolescence, have understood that the two forms of the rite have nothing in common, and that one is so superior to the other as to reveal all its limits and criticisms, to the point of making it almost painful to celebrate.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿It is not a question of nostalgia, of a cult of the past: here we are speaking of the life of the soul, its spiritual growth, ascesis and mysticism.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Concepts that those who see their priesthood as a profession cannot even understand, just as they cannot understand the agony that a priestly soul feels in seeing the Eucharistic Species desecrated during the grotesque rites of Communion in the era of the pandemic farce.&nbsp;<strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The reductive vision of the liberalization of the Mass</strong><strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿</strong>This is why I find it extremely unpleasant to have to read in<strong>&nbsp;</strong><em>Traditionis Custodes</em>&nbsp;that the reason why Francis believes that the Motu Proprio&nbsp;<em>Summorum Pontificum</em>&nbsp;was promulgated 14 years ago lay only in the desire to heal the so-called schism of Archbishop Lefebvre.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Of course, the “political” calculation may have had its weight, especially at the time of&nbsp;<strong>John Paul II</strong>, even if at that time the faithful of the Society of Saint Pius X were few in number.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿But the request to be able to restore citizenship to the Mass which for two millennia nourished the holiness of the faithful and gave the sap of life to Christian civilization cannot be reduced to a contingent fact.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿With his Motu Proprio,&nbsp;<strong>Benedict XVI</strong>&nbsp;restored the Roman Apostolic Mass to the Church, declaring that it had never been abolished.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Indirectly, he admitted that there was an abuse by&nbsp;<strong>Paul VI</strong>, when in order to give authority to his rite he ruthlessly forbade the celebration of the traditional Liturgy.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿And even if in that document there may be some incongruent elements, such as the coexistence of the two forms of the same rite, we can believe that these have served to allow for the diffusion of the extraordinary form, without affecting the ordinary one.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿In other times, it would have seemed incomprehensible to let a Mass steeped in misunderstandings and omissions to be celebrated, when the authority of the Pontiff could have simply restored the ancient rite.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿But today, with the heavy burden of Vatican II and with the now widespread secularized mentality, even the mere liceity of celebrating the Tridentine Mass without permission can be considered an undeniable good – a good that is visible to all due to the abundant fruits it brings to the communities where it is celebrated.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿And we can also believe that it would have brought even more fruits if only&nbsp;<em>Summorum Pontificum</em>&nbsp;had been applied in all its points and with a spirit of true ecclesial communion.<strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The alleged “instrumental use” of the Roman missal</strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Francis knows well that the survey taken among Bishops all over the world did not yield negative results, although the formulation of the questions made clear what answers he wanted to receive.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿That consultation was a pretext, in order to make people believe that the decision he made was inevitable and the fruit of a choral request from the Episcopate.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿We all know that if Bergoglio wants to obtain a result, he does not hesitate to resort to force, lies, and sleight of hand: the events of the last Synods have demonstrated this beyond all reasonable doubt, with the Post-Synodal Exhortation drafted even before the vote on the<strong></strong><em>Instrumentum Laboris</em>.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Also in this case, therefore, the pre-established purpose was the abolition of the Tridentine Mass and the&nbsp;<em>prophasis</em>, that is, the apparent excuse, had to be the supposed “instrumental use of the Roman Missal of 1962, often characterized by a rejection not only of the liturgical reform, but of Vatican Council II itself” (<a href="https://click.icptrack.com/icp/relay.php?r=55294366&amp;msgid=751717&amp;act=Q00B&amp;c=305005&amp;destination=https%3A%2F%2Fwww.vatican.va%2Fcontent%2Ffrancesco%2Fen%2Fletters%2F2021%2Fdocuments%2F20210716-lettera-vescovi-liturgia.html&amp;cf=79866&amp;v=763e87b642106343448f5d402588c56371854f310ede7a1a1929bca74f7e6c62" target="_blank" rel="noreferrer noopener">here</a>).&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿In all honesty, one can perchance accuse the Society of Saint Pius X of this instrumental use, which has every right to affirm what each of us knows well, that the Mass of Saint Pius V is incompatible with post-conciliar ecclesiology and doctrine.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿But the Society is not affected by the Motu Proprio, and has always celebrated using the 1962 Missal precisely by virtue of that inalienable right which Benedict XVI recognized, which was not created&nbsp;<em>ex nihilo</em>&nbsp;in 2007.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The diocesan priest who celebrates Mass in the church assigned to him by the Bishop, and who every week must undergo the third degree through the accusations of zealous progressive Catholics only because he has dared to recite the&nbsp;<em>Confiteor&nbsp;</em>[&#8220;I confess&#8221;] prior to administering Communion to the faithful, knows very well that he cannot speak ill of the&nbsp;<em>Novus Ordo</em>&nbsp;or Vatican II, because at the first syllable he would already be summoned to the Curia and sent to a parish church lost in the mountains.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿That silence, always painful and almost always perceived by everyone as more eloquent than many words, is the price he has to pay in order to have the possibility of celebrating the Holy Mass of all time, in order not to deprive the faithful of the Graces that it pours down upon the Church and the world.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿And what is even more absurd is that while we hear it said with impunity that the Tridentine Mass ought to be abolished because it is incompatible with the ecclesiology of Vatican II, as soon as we say the same thing – that is, that the Montinian Mass [<em>Note: Giovanni Montini was the name of Pope Paul VI; Viganò means the Paul VI Mass of 1969</em>] is incompatible with Catholic ecclesiology – we are immediately made the object of condemnation, and our affirmation is used as evidence against us before the revolutionary tribunal of Santa Marta.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿I wonder what sort of spiritual disease could have struck the Shepherds in the last few decades, in order to lead them to become, not loving fathers but ruthless censors of their priests, officials constantly watching and ready to revoke all rights in virtue of a blackmail that they do not even try to conceal.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿This climate of suspicion does not in the least contribute to the serenity of many good priests, when the good they do is always placed under the lens of functionaries who consider the faithful linked to the Tradition as a danger, as an annoying presence to be tolerated so long as it does stand out too much.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿But how can we even conceive of a Church in which the good is systematically hindered and whoever does it is viewed with suspicion and kept under control?&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿I therefore understand the scandal of many Catholics, faithful, and not a few priests in the face of this “<em>shepherd who instead of smelling his sheep, angrily beats them with a stick</em>”(<a href="https://click.icptrack.com/icp/relay.php?r=55294366&amp;msgid=751717&amp;act=Q00B&amp;c=305005&amp;destination=https%3A%2F%2Fremnantnewspaper.com%2Fweb%2Findex.php%2Farticles%2Fitem%2F5493-tradition-betrayed-diane-montagna-interviews-bishop-schneider-on-traditionis-custodes&amp;cf=79866&amp;v=57bb1d83e55ea738c2e715a2ea3b73cf2f5eee7f94c4830160b0693d2f859ce9" target="_blank" rel="noreferrer noopener">here</a>).﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿***﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The misunderstanding of being able to enjoy a right as if it were a gracious concession may also be found in public affairs, where the State permits itself to authorize travel, school lessons, the opening of activities and the performance of work, as long as one undergoes inoculation with the experimental genetic serum.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Thus, just as the “extraordinary form” is granted on the condition of accepting the Council and the reformed Mass, so also in the civil sphere the rights of citizens are granted on the condition of accepting the pandemic narrative, the vaccination, and tracking systems. It is not surprising that in many cases it is precisely priests and Bishops – and Bergoglio himself – who ask that people be vaccinated in order to access the Sacraments – the perfect synchrony of action on both sides is disturbing to say the least.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿But where then is this instrumental use of the&nbsp;<em>Missale Romanum</em>?&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Should we not rather speak of the instrumental use of the Missal of Paul VI, which – to paraphrase Bergoglio’s words – is ever more characterized by a growing rejection not only of the pre-conciliar liturgical tradition but of all the Ecumenical Councils prior to Vatican II?&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿On the other hand, is it not precisely Francis who considers as a threat to the Council the simple fact that a Mass may be celebrated which repudiates and condemns all the doctrinal deviations of Vatican II?<strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Other incongruences</strong><strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿</strong>Never in the history of the Church did a Council or a liturgical reform constitute a point of rupture between what came before and what came after!&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Never in the course of these two millennia have the Roman Pontiffs deliberately drawn an ideological border between the Church that preceded them and the one they had to govern, cancelling and contradicting the Magisterium of their Predecessors!&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The<strong>&nbsp;</strong><em>before&nbsp;</em>and&nbsp;<em>after</em>, instead, became an obsession, both of those who prudently insinuated doctrinal errors behind equivocal expressions, as well as of those who – with the boldness of those who believe that they have won, propagated Vatican II as “<em>the 1789 of the Church</em>,” as a “prophetic” and “revolutionary” event.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Before 7 July 2007, in response to the spread of the traditional rite,&nbsp;<em>&nbsp;</em>a well-known pontifical master of ceremonies replied piquedly: “<em>There is no going back</em>!”&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿And yet apparently with Francis one can go back on the promulgation of&nbsp;<em>Summorum Pontificum</em>&nbsp;– and how! – if it serves to preserve power and to prevent the Good from spreading. It is a slogan which sinisterly echoes the cry of “<em>Nothing will be as it was before</em>” of the pandemic farce.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Francis’ admission of an alleged division between the faithful linked to the Tridentine liturgy and those who largely out of habit or resignation have adapted to the reformed liturgy is revealing: he does not seek to heal this division by recognizing full rights to a rite that is objectively better with respect to the Montinian rite, but precisely in order to prevent the ontological superiority of the Mass of Saint Pius V from becoming evident, and to prevent the criticisms of the reformed rite and the doctrine it expresses from emerging, he prohibits it, he labels it as divisive, he confines it to Indian reservations, trying to limit its diffusion as much as possible, so that it will disappear completely in the name of the cancel culture of which the conciliar revolution was the unfortunate forerunner.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Not being able to tolerate that the&nbsp;<em>Novus Ordo&nbsp;</em>and Vatican II emerge inexorably defeated by their confrontation with the&nbsp;<em>Vetus Ordo&nbsp;</em>and the perennial Catholic Magisterium, the only solution that can be adopted is to cancel every trace of Tradition, relegating it to the nostalgic refuge of some irreducible octogenarian or a clique of eccentrics, or presenting it – as a pretext – as the ideological manifesto of a minority of fundamentalists.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿On the other hand, constructing a media version consistent with the system, to be repeated&nbsp;<em>ad nauseam</em>&nbsp;in order to indoctrinate the masses, is the recurring element not only in the ecclesiastical sphere but also in the political and civil sphere, so that it appears with disconcerting evidence that the deep church and deep state are nothing other than two parallel tracks which run in the same direction and have as their final destination the New World Order, with its religion and its prophet.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The division is there, obviously, but it does not come from good Catholics and clergy who remain faithful to the doctrine of all time, but rather from those who have replaced orthodoxy with heresy and the Holy Sacrifice with a fraternal agape.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿That division is not new today, but dates back to the Sixties, when the “spirit of the Council,” openness to the world and inter-religious dialogue turned two thousand years of Catholicity into straw and revolutionized the entire ecclesial body, persecuting and ostracizing the refractory.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Yet that division, accomplished by bringing doctrinal and liturgical confusion into the heart of the Church, did not seem so deplorable then; while today, in full apostasy, they are paradoxically considered divisive who ask, not for the explicit condemnation of Vatican II and the&nbsp;<em>Novus Ordo</em>, but simply the tolerance of the Mass “in the extraordinary form” in the name of the much-vaunted multifaceted pluralism.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Significantly, even in the civilized world the protection of minorities is valid only when they serve to demolish traditional society, while such protection is ignored when it would guarantee the legitimate rights of honest citizens.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿And it has become clear that under the pretext of the protection of minorities the only intention was to weaken the majority of the good, while now that the majority is made up of those who are corrupt, the minority of the good can be crushed without mercy: recent history does not lack illuminating precedents in this regard.<strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The tyrannical nature of&nbsp;<em>Traditionis custodes</em></strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿In my opinion, it is not so much this or that point of the Motu Proprio that is disconcerting, but rather its overall tyrannical nature accompanied by a substantial falsity of the arguments put forward to justify the decisions imposed.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Scandal is also given by the abuse of power by an authority that has its own<strong>&nbsp;</strong><em>raison d’etre</em>&nbsp;not in impeding or limiting the Graces that are bestowed on its adherents through the Church but rather in promoting those Graces; not in taking away Glory from the Divine Majesty with a rite that winks at the Protestants but rather in rendering that Glory perfectly; not in sowing doctrinal and moral errors but rather in condemning and eradicating them.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Here too, the parallel with what takes place in the civil world is all too evident: our rulers abuse their power just as our Prelates do, imposing norms and limitations in violation of the most basic principles of law.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Furthermore, it is precisely those who are constituted in authority, on both fronts, who often avail themselves of a mere&nbsp;<em>de facto&nbsp;</em>recognition by the rank and file – citizens and faithful – even when the methods by which they have taken power violate, if not the letter, then at least the spirit of the law.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The case of Italy – in which a non-elected Government legislates on the obligation to be vaccinated and on the green pass, violating the Italian Constitution and the natural rights of the Italian people – does not seem very dissimilar to the situation in which the Church finds herself, with a resigned Pontiff replaced by&nbsp;<strong>Jorge Mario Bergoglio</strong>&nbsp;[<em>Note: the name of Pope Francis before he became Pope</em>]<strong>&nbsp;</strong>chosen – or at least appreciated and supported – by the Saint Gallen Mafia and the ultra-progressive Episcopate. It remains obvious that there is a profound crisis of authority, both civil and religious, in which those who exercise power do so contrary to those whom they are supposed to protect, and above all contrary to the purpose for which that authority has been established.<strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Analogies between the deep church and the deep state</strong><strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿</strong>I think that it has been understood that both civil society and the Church suffer from the same cancer that struck the former with the French Revolution and the latter with the Second Vatican Council: in both cases, Masonic thought is at the foundation of the systematic demolition of the institution and its replacement with a simulacrum that maintains its external appearances, hierarchical structure, and coercive force, but with purposes diametrically opposed to those it ought to have.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿At this point, citizens on the one hand and the faithful on the other find themselves in the condition of having to disobey earthly authority in order obey divine authority, which governs Nations and the Church.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Obviously the “reactionaries” – that is, those who do not accept the perversion of authority and want to remain faithful to the Church of Christ and to their Homeland – constitute an element of dissent that cannot be tolerated in any way, and therefore they must be discredited, delegitimized, threatened and deprived of their rights in the name of a “public good” that is no longer the<strong>&nbsp;</strong><em>bonum commune&nbsp;</em>but its contrary.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Whether accused of conspiracy theories, traditionalism, or fundamentalism, these few survivors of a world that they want to make disappear constitutes a threat to the accomplishment of the global plan, just at the most crucial moment of its realization.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿This is why power is reacting in such an open, brazen, and violent way: the evidence of the fraud risks being understood by a greater number of people, of bringing them together in an organized resistance, of breaking down the wall of silence and ferocious censorship imposed by the mainstream media.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿We can therefore understand the violence of the reactions of authority and prepare ourselves for a strong and determined opposition, continuing to avail ourselves of those rights that have been abusively and illicitly denied us.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Of course, we may find ourselves having to exercise those rights in an incomplete way when we are denied the opportunity to&nbsp;travel if we do not have our green pass or if the Bishop prohibits us from celebrating the Mass of all time in a church in his Diocese, but our resistance to abuses of authority will still be able to count on the Graces that the Lord will not cease to grant us – in particular the virtue of Fortitude that is so indispensable in times of tyranny.<strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The normality that frightens&nbsp;</strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿If on the one had we can see how the persecution of dissenters is well-organized and planned, on the other hand we cannot fail to recognize the fragmentation of the opposition. Bergoglio knows well that every movement of dissent must be silenced, above all by creating internal division and isolating priests and the faithful.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿A fruitful and fraternal collaboration between diocesan clergy, religious, and the<strong>&nbsp;</strong><em>Ecclesia Dei&nbsp;</em>institutes is something he must avert, because it would permit the diffusion of a knowledge of the ancient rite, as well as a precious help in the ministry.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿But this would mean making the Tridentine Mass a “normality” in the daily life of the faithful, something that is not tolerable for Francis.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿For this reason, diocesan clergy are left at the mercy of their Ordinaries, while the&nbsp;<em>Ecclesia Dei&nbsp;</em>Institutes are placed under the authority of the Congregation of Religious, as a sad prelude to a destiny that has already been sealed.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Let us not forget the fate that befell the flourishing religious Orders, guilty of being blessed with numerous vocations born and nurtured precisely thanks to the hated traditional Liturgy and the faithful observance of the Rule.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿This is why certain forms of insistence on the ceremonial aspect of the celebrations risk legitimizing the provisions of the commissar and play Bergoglio’s game.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Even in the civil world, it is precisely by encouraging certain excesses by the dissenters that those in power marginalize them and legitimize repressive measures towards them: just think of the case of the&nbsp;<em>no-vax&nbsp;</em>movements and how easy it is to discredit the legitimate protests of citizens by emphasizing the eccentricities and inconsistencies of a few.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿And it is all too easy to condemn a few agitated people who out of exasperation set fire to a vaccine center, overshadowing millions of honest persons who take to the streets in order not to be branded with the health passport or fired if they do not allow themselves to be vaccinated.<strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Do not stay isolated and disorganized</strong><strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿</strong>Another important element for all of us is the necessity of giving visibility to our composed protest and ensuring a form of coordination for public action.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿With the abolition of<strong>&nbsp;</strong><em>Summorum Pontificum</em>&nbsp;we find ourselves taken back twenty years.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿This unhappy decision by Bergoglio to cancel the Motu Proprio of Pope Benedict is doomed to inexorable failure, because it touches the very soul of the Church, of which the Lord Himself is Pontiff and High Priest.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿And it is not a given that the entire Episcopate – as we are seeing in the last few days with relief – will be willing to passively submit to forms of authoritarianism that certainly do not contribute to bringing peace to souls.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The&nbsp;<em>Code of Canon Law</em>&nbsp;guarantees the Bishops the possibility of dispensing their faithful from particular or universal laws, under certain conditions.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Secondly, the people of God have well understood the subversive nature of&nbsp;<em>Traditionis Custodes</em>&nbsp;and are instinctively led to want to get to know something that arouses such disapproval among progressives.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Let us not be surprised therefore if we soon begin to see the faithful coming from ordinary parish life and even those far from the Church finding their way to the churches where the traditional Mass is celebrated.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿It will be our duty, whether as Ministers of God or as simple faithful, to show firmness and serene resistance to such abuse, walking along the way of our own little Calvary with a supernatural spirit, while the new high priests and scribes of the people mock us and label us as fanatics.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿It will be our humility, the silent offering of injustices toward us, and the example of a life consistent with the Creed that we profess that will merit the triumph of the Catholic Mass and the conversion of many souls.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿And let us remember that, since we have received much, much will be demanded of us.<strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Restitutio in integrum</strong><em>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿What father among you, if his son asks him for bread, will give him a stone? Or if he asks for a fish, will give him a serpent instead?&nbsp;</em>(Lk 11:11-12). Now we can understand the meaning of these words, considering with pain and torment of heart the cynicism of a father who gives us the stones of a soulless liturgy, the serpents of a corrupted doctrine, and the scorpions of an adulterated morality. And who reaches the point of dividing the flock of the Lord between those who accept the&nbsp;<em>Novus Ordo&nbsp;</em>and those who want to remain faithful to the Mass of our fathers, exactly as civil rulers are pitting the vaccinated and unvaccinated against one another.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿When Our Lord entered Jerusalem seated on a donkey’s colt, while the crowd was spreading cloaks as He passed, the Pharisees asked Him: “<em>Master, rebuke your disciples</em>.”&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The Lord answered them: “<em>I say to you that if these are silent, the very stones will cry out</em>” (Luke 19:28-40).&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿For sixty years the stones of our churches have been crying out, from which the Holy Sacrifice has been twice proscribed.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The marble of the altars, the columns of the basilicas, and the soaring vaults of the cathedrals cry out as well, because those stones, consecrated to the worship of the true God, today are abandoned and deserted, or profaned by abhorrent rites, or transformed into parking lots and supermarkets, precisely as a result of that Council that we insist on defending.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Let us also cry out: we who are living stones of the temple of God.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Let us cry with faith to the Lord, so that he may give a voice to His disciples who today are mute, and so that the intolerable theft for which the administrators of the Lord’s Vineyard are responsible may be repaired.﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿But in order for that theft to be repaired, it is necessary that we show ourselves to be worthy of the treasures that have been stolen from us.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Let us try to do this by our holiness of life, by giving example of the virtues, by prayer and the frequent reception of the Sacraments.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿And let us not forget that there are hundreds of good priests who still know the meaning of the Sacred Unction by which they have been ordained Ministers of Christ and dispensers of the Mystery of God.&nbsp;﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The Lord deigns to descend on our altars even when they are erected in cellars or attics.&nbsp;<em>Contrariis&nbsp;</em><em>quibuslibet minime obstantibus&nbsp;</em>[&#8220;Anything to the contrary notwithstanding&#8221;]<em>.</em><strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿+ Carlo Maria Viganò,&nbsp;</strong><em>Archbishop</em><strong>&nbsp;</strong>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿28 July 2021<em>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Ss. Nazarii et Celsi Martyrum,</em><em>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Victoris I Papae et Martyris ac</em><em>﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿Innocentii I Papae et Confessoris</em></td></tr></tbody></table></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://abyssum.org/2021/08/01/49459/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-49459" class="share-facebook sd-button share-icon" href="https://abyssum.org/2021/08/01/49459/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://abyssum.org/2021/08/01/49459/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-49459" class="share-twitter sd-button share-icon" href="https://abyssum.org/2021/08/01/49459/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://abyssum.org/2021/08/01/49459/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-49459" class="share-linkedin sd-button share-icon" href="https://abyssum.org/2021/08/01/49459/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7887858-49459-61078a5491f97' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=7887858&amp;post_id=49459&amp;origin=abyssum.wordpress.com&amp;obj_id=7887858-49459-61078a5491f97&amp;domain=abyssum.org' data-name='like-post-frame-7887858-49459-61078a5491f97' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->

							<div id="entry-author-info">
						<div id="author-avatar">
													</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>
							About abyssum							</h2>
							I am a retired Roman Catholic Bishop, Bishop Emeritus of Corpus Christi, Texas							<div id="author-link">
								<a href="https://abyssum.org/author/abyssum/" rel="author">
									View all posts by abyssum <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

						<div class="entry-utility">
							This entry was posted in <a href="https://abyssum.org/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmark the <a href="https://abyssum.org/2021/08/01/49459/" title="Permalink to " rel="bookmark">permalink</a>.													</div><!-- .entry-utility -->
					</div><!-- #post-49459 -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://abyssum.org/2021/08/01/49457/" rel="prev"><span class="meta-nav">&larr;</span> Previous Post</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/01/49459/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://abyssum.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7c30f2f80c" /><input type="hidden" name="_wp_http_referer" value="/2021/08/01/49459/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='49459' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d05b5e71e" /></p>
<input type="hidden" name="genseq" value="1627884116" />
<input type="hidden" id="ak_js" name="ak_js" value="136"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="blog_subscription-4" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 1,517 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="7887858"/>
                    <input type="hidden" name="source" value="https://abyssum.org/2021/08/01/49459/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="83648787d4" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li><li id="archives-5" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>
			<ul>
					<li><a href='https://abyssum.org/2021/08/'>August 2021</a></li>
	<li><a href='https://abyssum.org/2021/07/'>July 2021</a></li>
	<li><a href='https://abyssum.org/2021/06/'>June 2021</a></li>
	<li><a href='https://abyssum.org/2021/05/'>May 2021</a></li>
	<li><a href='https://abyssum.org/2021/04/'>April 2021</a></li>
	<li><a href='https://abyssum.org/2021/03/'>March 2021</a></li>
	<li><a href='https://abyssum.org/2021/02/'>February 2021</a></li>
	<li><a href='https://abyssum.org/2021/01/'>January 2021</a></li>
	<li><a href='https://abyssum.org/2020/12/'>December 2020</a></li>
	<li><a href='https://abyssum.org/2020/11/'>November 2020</a></li>
	<li><a href='https://abyssum.org/2020/10/'>October 2020</a></li>
	<li><a href='https://abyssum.org/2020/09/'>September 2020</a></li>
	<li><a href='https://abyssum.org/2020/08/'>August 2020</a></li>
	<li><a href='https://abyssum.org/2020/07/'>July 2020</a></li>
	<li><a href='https://abyssum.org/2020/06/'>June 2020</a></li>
	<li><a href='https://abyssum.org/2020/05/'>May 2020</a></li>
	<li><a href='https://abyssum.org/2020/04/'>April 2020</a></li>
	<li><a href='https://abyssum.org/2020/03/'>March 2020</a></li>
	<li><a href='https://abyssum.org/2020/02/'>February 2020</a></li>
	<li><a href='https://abyssum.org/2020/01/'>January 2020</a></li>
	<li><a href='https://abyssum.org/2019/12/'>December 2019</a></li>
	<li><a href='https://abyssum.org/2019/11/'>November 2019</a></li>
	<li><a href='https://abyssum.org/2019/10/'>October 2019</a></li>
	<li><a href='https://abyssum.org/2019/09/'>September 2019</a></li>
	<li><a href='https://abyssum.org/2019/08/'>August 2019</a></li>
	<li><a href='https://abyssum.org/2019/07/'>July 2019</a></li>
	<li><a href='https://abyssum.org/2019/06/'>June 2019</a></li>
	<li><a href='https://abyssum.org/2019/05/'>May 2019</a></li>
	<li><a href='https://abyssum.org/2019/04/'>April 2019</a></li>
	<li><a href='https://abyssum.org/2019/03/'>March 2019</a></li>
	<li><a href='https://abyssum.org/2019/02/'>February 2019</a></li>
	<li><a href='https://abyssum.org/2019/01/'>January 2019</a></li>
	<li><a href='https://abyssum.org/2018/12/'>December 2018</a></li>
	<li><a href='https://abyssum.org/2018/11/'>November 2018</a></li>
	<li><a href='https://abyssum.org/2018/10/'>October 2018</a></li>
	<li><a href='https://abyssum.org/2018/09/'>September 2018</a></li>
	<li><a href='https://abyssum.org/2018/07/'>July 2018</a></li>
	<li><a href='https://abyssum.org/2018/06/'>June 2018</a></li>
	<li><a href='https://abyssum.org/2018/05/'>May 2018</a></li>
	<li><a href='https://abyssum.org/2018/04/'>April 2018</a></li>
	<li><a href='https://abyssum.org/2018/03/'>March 2018</a></li>
	<li><a href='https://abyssum.org/2018/02/'>February 2018</a></li>
	<li><a href='https://abyssum.org/2018/01/'>January 2018</a></li>
	<li><a href='https://abyssum.org/2017/12/'>December 2017</a></li>
	<li><a href='https://abyssum.org/2017/11/'>November 2017</a></li>
	<li><a href='https://abyssum.org/2017/10/'>October 2017</a></li>
	<li><a href='https://abyssum.org/2017/09/'>September 2017</a></li>
	<li><a href='https://abyssum.org/2017/08/'>August 2017</a></li>
	<li><a href='https://abyssum.org/2017/07/'>July 2017</a></li>
	<li><a href='https://abyssum.org/2017/06/'>June 2017</a></li>
	<li><a href='https://abyssum.org/2017/05/'>May 2017</a></li>
	<li><a href='https://abyssum.org/2017/04/'>April 2017</a></li>
	<li><a href='https://abyssum.org/2017/03/'>March 2017</a></li>
	<li><a href='https://abyssum.org/2017/02/'>February 2017</a></li>
	<li><a href='https://abyssum.org/2017/01/'>January 2017</a></li>
	<li><a href='https://abyssum.org/2016/12/'>December 2016</a></li>
	<li><a href='https://abyssum.org/2016/11/'>November 2016</a></li>
	<li><a href='https://abyssum.org/2016/10/'>October 2016</a></li>
	<li><a href='https://abyssum.org/2016/09/'>September 2016</a></li>
	<li><a href='https://abyssum.org/2016/08/'>August 2016</a></li>
	<li><a href='https://abyssum.org/2016/07/'>July 2016</a></li>
	<li><a href='https://abyssum.org/2016/06/'>June 2016</a></li>
	<li><a href='https://abyssum.org/2016/05/'>May 2016</a></li>
	<li><a href='https://abyssum.org/2016/04/'>April 2016</a></li>
	<li><a href='https://abyssum.org/2016/03/'>March 2016</a></li>
	<li><a href='https://abyssum.org/2016/02/'>February 2016</a></li>
	<li><a href='https://abyssum.org/2016/01/'>January 2016</a></li>
	<li><a href='https://abyssum.org/2015/12/'>December 2015</a></li>
	<li><a href='https://abyssum.org/2015/11/'>November 2015</a></li>
	<li><a href='https://abyssum.org/2015/10/'>October 2015</a></li>
	<li><a href='https://abyssum.org/2015/09/'>September 2015</a></li>
	<li><a href='https://abyssum.org/2015/08/'>August 2015</a></li>
	<li><a href='https://abyssum.org/2015/07/'>July 2015</a></li>
	<li><a href='https://abyssum.org/2015/06/'>June 2015</a></li>
	<li><a href='https://abyssum.org/2015/05/'>May 2015</a></li>
	<li><a href='https://abyssum.org/2015/04/'>April 2015</a></li>
	<li><a href='https://abyssum.org/2015/03/'>March 2015</a></li>
	<li><a href='https://abyssum.org/2015/02/'>February 2015</a></li>
	<li><a href='https://abyssum.org/2015/01/'>January 2015</a></li>
	<li><a href='https://abyssum.org/2014/12/'>December 2014</a></li>
	<li><a href='https://abyssum.org/2014/11/'>November 2014</a></li>
	<li><a href='https://abyssum.org/2014/10/'>October 2014</a></li>
	<li><a href='https://abyssum.org/2014/09/'>September 2014</a></li>
	<li><a href='https://abyssum.org/2014/08/'>August 2014</a></li>
	<li><a href='https://abyssum.org/2014/07/'>July 2014</a></li>
	<li><a href='https://abyssum.org/2014/06/'>June 2014</a></li>
	<li><a href='https://abyssum.org/2014/05/'>May 2014</a></li>
	<li><a href='https://abyssum.org/2014/04/'>April 2014</a></li>
	<li><a href='https://abyssum.org/2014/03/'>March 2014</a></li>
	<li><a href='https://abyssum.org/2014/02/'>February 2014</a></li>
	<li><a href='https://abyssum.org/2014/01/'>January 2014</a></li>
	<li><a href='https://abyssum.org/2013/12/'>December 2013</a></li>
	<li><a href='https://abyssum.org/2013/11/'>November 2013</a></li>
	<li><a href='https://abyssum.org/2013/10/'>October 2013</a></li>
	<li><a href='https://abyssum.org/2013/09/'>September 2013</a></li>
	<li><a href='https://abyssum.org/2013/08/'>August 2013</a></li>
	<li><a href='https://abyssum.org/2013/07/'>July 2013</a></li>
	<li><a href='https://abyssum.org/2013/06/'>June 2013</a></li>
	<li><a href='https://abyssum.org/2013/05/'>May 2013</a></li>
	<li><a href='https://abyssum.org/2013/04/'>April 2013</a></li>
	<li><a href='https://abyssum.org/2013/03/'>March 2013</a></li>
	<li><a href='https://abyssum.org/2013/02/'>February 2013</a></li>
	<li><a href='https://abyssum.org/2013/01/'>January 2013</a></li>
	<li><a href='https://abyssum.org/2012/12/'>December 2012</a></li>
	<li><a href='https://abyssum.org/2012/11/'>November 2012</a></li>
	<li><a href='https://abyssum.org/2012/10/'>October 2012</a></li>
	<li><a href='https://abyssum.org/2012/09/'>September 2012</a></li>
	<li><a href='https://abyssum.org/2012/08/'>August 2012</a></li>
	<li><a href='https://abyssum.org/2012/07/'>July 2012</a></li>
	<li><a href='https://abyssum.org/2012/06/'>June 2012</a></li>
	<li><a href='https://abyssum.org/2012/05/'>May 2012</a></li>
	<li><a href='https://abyssum.org/2012/04/'>April 2012</a></li>
	<li><a href='https://abyssum.org/2012/03/'>March 2012</a></li>
	<li><a href='https://abyssum.org/2012/02/'>February 2012</a></li>
	<li><a href='https://abyssum.org/2012/01/'>January 2012</a></li>
	<li><a href='https://abyssum.org/2011/12/'>December 2011</a></li>
	<li><a href='https://abyssum.org/2011/11/'>November 2011</a></li>
	<li><a href='https://abyssum.org/2011/10/'>October 2011</a></li>
	<li><a href='https://abyssum.org/2011/09/'>September 2011</a></li>
	<li><a href='https://abyssum.org/2011/08/'>August 2011</a></li>
	<li><a href='https://abyssum.org/2011/07/'>July 2011</a></li>
	<li><a href='https://abyssum.org/2011/06/'>June 2011</a></li>
	<li><a href='https://abyssum.org/2011/05/'>May 2011</a></li>
	<li><a href='https://abyssum.org/2011/04/'>April 2011</a></li>
	<li><a href='https://abyssum.org/2011/03/'>March 2011</a></li>
	<li><a href='https://abyssum.org/2011/02/'>February 2011</a></li>
	<li><a href='https://abyssum.org/2011/01/'>January 2011</a></li>
	<li><a href='https://abyssum.org/2010/12/'>December 2010</a></li>
	<li><a href='https://abyssum.org/2010/11/'>November 2010</a></li>
	<li><a href='https://abyssum.org/2010/10/'>October 2010</a></li>
	<li><a href='https://abyssum.org/2010/09/'>September 2010</a></li>
	<li><a href='https://abyssum.org/2010/08/'>August 2010</a></li>
	<li><a href='https://abyssum.org/2010/07/'>July 2010</a></li>
	<li><a href='https://abyssum.org/2010/06/'>June 2010</a></li>
	<li><a href='https://abyssum.org/2010/05/'>May 2010</a></li>
	<li><a href='https://abyssum.org/2010/04/'>April 2010</a></li>
	<li><a href='https://abyssum.org/2010/03/'>March 2010</a></li>
	<li><a href='https://abyssum.org/2010/02/'>February 2010</a></li>
	<li><a href='https://abyssum.org/2010/01/'>January 2010</a></li>
	<li><a href='https://abyssum.org/2009/12/'>December 2009</a></li>
	<li><a href='https://abyssum.org/2009/11/'>November 2009</a></li>
	<li><a href='https://abyssum.org/2009/10/'>October 2009</a></li>
	<li><a href='https://abyssum.org/2009/09/'>September 2009</a></li>
	<li><a href='https://abyssum.org/2009/08/'>August 2009</a></li>
	<li><a href='https://abyssum.org/2009/07/'>July 2009</a></li>
	<li><a href='https://abyssum.org/2009/06/'>June 2009</a></li>
	<li><a href='https://abyssum.org/2009/05/'>May 2009</a></li>
			</ul>

			</li><li id="widget_contact_info-2" class="widget-container widget_contact_info"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=rhg1923%40gmail.com" target="_blank" rel="noopener noreferrer">rhg1923@gmail.com</a></div></div></li>
		<li id="recent-posts-3" class="widget-container widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://abyssum.org/2021/08/01/49459/" aria-current="page">(no title)</a>
									</li>
											<li>
					<a href="https://abyssum.org/2021/08/01/49457/">(no title)</a>
									</li>
											<li>
					<a href="https://abyssum.org/2021/08/01/49455/">(no title)</a>
									</li>
											<li>
					<a href="https://abyssum.org/2021/08/01/49451/">(no title)</a>
									</li>
											<li>
					<a href="https://abyssum.org/2021/08/01/49449/">(no title)</a>
									</li>
					</ul>

		</li><li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://abyssum.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
					<a href="https://abyssum.org/2021/07/30/49430/" class="bump-view" data-bump-view="tp">MAIKE HICKSON BLOGS High-ranking Swiss priest disc&hellip;</a>					</li>
								<li>
					<a href="https://abyssum.org/2021/07/13/49130/" class="bump-view" data-bump-view="tp">Identity and Troubled Record of Capitol Cop Who Mu&hellip;</a>					</li>
								<li>
					<a href="https://abyssum.org/2021/07/31/49434/" class="bump-view" data-bump-view="tp">﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The celebration this mor&hellip;</a>					</li>
								<li>
					<a href="https://abyssum.org/2021/07/31/49436/" class="bump-view" data-bump-view="tp">Letter #78, 2021, Sat., July 31: Italians Inbox Dr&hellip;</a>					</li>
								<li>
					<a href="https://abyssum.org/2021/05/08/pfizer-document-admits-vaccinated-people-shed-infectious-particles-the-spike-protein-is-the-bioweapon/" class="bump-view" data-bump-view="tp">Pfizer document admits vaccinated people “shed” infectious particles, the spike protein is the bioweapon</a>					</li>
								<li>
					<a href="https://abyssum.org/2021/08/01/49440/" class="bump-view" data-bump-view="tp">MeetNew meetingJoin a meetingHangouts Hangouts htt&hellip;</a>					</li>
								<li>
					<a href="https://abyssum.org/2021/08/01/49449/" class="bump-view" data-bump-view="tp">THE CATHOLIC MONITOR SEARCH Vigano: &quot;We have come&hellip;</a>					</li>
								<li>
					<a href="https://abyssum.org/2021/07/30/49428/" class="bump-view" data-bump-view="tp">HOW THE APOSTLES and SOME DISCIPLES OF CHRIST DIED&hellip;</a>					</li>
								<li>
					<a href="https://abyssum.org/about/" class="bump-view" data-bump-view="tp">2  ABOUT ME</a>					</li>
								<li>
					<a href="https://abyssum.org/2018/10/09/a-national-study-on-the-tlm-only-parishes-in-the-usa-shows-that-currently-there-are-around-70-of-these-but-they-are-exploding-in-numbers-with-each-passing-year-because-the-tlm-priestly-vocations-are-o/" class="bump-view" data-bump-view="tp">A National Study on the TLM only parishes in the USA shows that currently there are around 70 of these but they are exploding in numbers with each passing year because the TLM priestly vocations are outpacing Novus Ordo priestly vocations by more than 7 to 1.  Preliminary numbers are exceeding initial expectations.</a>					</li>
				</ul></li><li id="top-clicks-3" class="widget-container widget_top-clicks"><h3 class="widget-title">Top Clicks</h3><ul><li><a href='https://hangouts.google.com/webchat/u/0/load?client=sm&amp;prop=gmail&amp;nav=true&amp;fid=gtn-roster-iframe-id&amp;os=MacIntel&amp;stime=1627799670600&amp;xpc=%7B%22cn%22%3A%22a4387c%22%2C%22tp%22%3A1%2C%22ifrid%22%3A%22gtn-roster-iframe-id%22%2C%22pu%22%3A%22https%3A%2F%2Fhangouts.google.com%2Fwebchat%2Fu%2F0%2F%22%7D&amp;ec=%5B%22ci%3Aec%22%2Ctrue%2Ctrue%2Cfalse%5D&amp;pvt=AMP3uWatR3An3s6B0wk2x2tWgFa4vTrbuliqXq-1fGVYNnHmF8r41pXijaVZiW-296eRtJPtFOoeg9Lx9iMDNkYvhw2M-JGjSg%3D%3D&amp;href=https%3A%2F%2Fmail.google.com%2Fmail%2Fu%2F0%2F%3Frel%3D1%26hl%3Den%26shva%3D1%23inbox&amp;pos=l&amp;uiv=2&amp;hl=en&amp;hpc=true&amp;hsm=true&amp;hrc=true&amp;pal=1&amp;uqp=false&amp;gooa=false&amp;gusm=true&amp;sl=false&amp;hs=%5B%22h_hs%22%2Cnull%2Cnull%2C%5B1%2C2%5D%5D&amp;moleh=380&amp;mmoleh=36&amp;two=https%3A%2F%2Fmail.google.com&amp;host=1&amp;zx=hsnxphxcldjwhttps://hangouts.google.com/webchat/u/0/frame2?v=1627413475&amp;pvt=AMP3uWatR3An3s6B0wk2x2tWgFa4vTrbuliqXq-1fGVYNnHmF8r41pXijaVZiW-296eRtJPtFOoeg9Lx9iMDNkYvhw2M-JGjSg%3D%3D&amp;prop=gmail&amp;hl=en&amp;fid=gtn-roster-iframe-id#e%5B%22wblh0.15894032606349295-0%22,2,1,%5Btrue,%5B%5D%5D%5D%C2%A0%C2%A0%C2%A0More2%C2%A0of%C2%A08' target='_blank' rel='nofollow'>hangouts.google.com/webch&#8230;</a></li><li><a href='http://url1423.remnantnewspaper.com/ls/click?upn=zit8P1-2FDvsv6WOTq-2FPiPJRl-2B6KAbGxpXxV8lO9-2F8RiCybaXS0x90TKSDYbEO59bwes8Zcr81X26Up7xd6u3bN97OvkRvvDWiNpWceSfOwQA716YFvzSTq6g3A2OMtYxAVqkqQrWOOG22pKfdknDvrU3j1z-2FsjEO4yZa6JVToKzSoHriewoc1CYPVC6WL9gt6aYYl4hR9PSke0SmPz7irqN2uM58V-2FFKa-2F7X3Df3hcas-3DK5KF_smngf26Cyls7FNz6bdqXqxfxhZRPTy5F2z3VwNlk7vIVWm-2BBVJSu-2FcQ6O0Dsfx2NYOkqUv-2FSvkUEuk0m2pjbJv8pQ1IoxXl0HAXZgplL75fJk2xtly2NRMV8Ts8iPZma54gAGpqkEjgUWEdDGDGcJRYhM2vQXFgPbqTFC2Dz1JWlYhY-2BjAGLMO8mNcnZtrTG-2BLNNeTZ5uIaSgZ8uYuUc8Q-3D-3D' target='_blank' rel='nofollow'>url1423.remnantnewspaper.&#8230;</a></li><li><a href='https://bit.ly/3y05SOp' target='_blank' rel='nofollow'>bit.ly/3y05SOp</a></li><li><a href='https://click.icptrack.com/icp/relay.php?r=55294366&amp;msgid=751717&amp;act=Q00B&amp;c=305005&amp;destination=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F07%2F31%2Fmons-vigano-commenta-il-motu-proprio-traditionis-custodes%2F&amp;cf=79866&amp;v=a51b84fc2d3a21d709710f99a53177c1da354dcf9f21ec310dd76b551b45e68c' target='_blank' rel='nofollow'>click.icptrack.com/icp/re&#8230;</a></li><li><a href='https://imprimis.hillsdale.edu/wp-content/uploads/2021/07/Imprimis_June_7-21_8pgWEB.pdf' target='_blank' rel='nofollow'>imprimis.hillsdale.edu/wp&#8230;</a></li><li><a href='https://click.icptrack.com/icp/relay.php?r=55294366&amp;msgid=751714&amp;act=Q00B&amp;c=305005&amp;destination=https%3A%2F%2Frorate-caeli.blogspot.com%2F2021%2F07%2Fitalian-bishops-and-cardinals-were.html&amp;cf=79866&amp;v=ed6a2ec45593a47b09a1121a15c09a49479e5fcd11eb686334e617c4eeca30cf' target='_blank' rel='nofollow'>click.icptrack.com/icp/re&#8230;</a></li><li><a href='https://www.lifesitenews.com/' target='_blank' rel='nofollow'>lifesitenews.com</a></li><li><a href='https://coronanews123.wordpress.com/2021/03/13/former-gates-foundation-vaccine-scientist-calls-for-halt-to-vaccinations-predicts-wipe-out-of-populations/' target='_blank' rel='nofollow'>coronanews123.wordpress.c&#8230;</a></li><li><a href='https://www.thecatholicmonitor.com/' target='_blank' rel='nofollow'>thecatholicmonitor.com</a></li><li><a href='https://meet.google.com/getalink?hs=202&amp;authuser=0' target='_blank' rel='nofollow'>meet.google.com/getalink?&#8230;</a></li></ul></li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://abyssum.org" data-blog="7887858" data-lang="en" >Follow ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="blog_subscription-4" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field-2">Follow Blog via Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 1,517 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-2-label"
						for="subscribe-field-2"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field-2"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="7887858"/>
                    <input type="hidden" name="source" value="https://abyssum.org/2021/08/01/49459/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="83648787d4" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li><li id="archives-5" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>
			<ul>
					<li><a href='https://abyssum.org/2021/08/'>August 2021</a></li>
	<li><a href='https://abyssum.org/2021/07/'>July 2021</a></li>
	<li><a href='https://abyssum.org/2021/06/'>June 2021</a></li>
	<li><a href='https://abyssum.org/2021/05/'>May 2021</a></li>
	<li><a href='https://abyssum.org/2021/04/'>April 2021</a></li>
	<li><a href='https://abyssum.org/2021/03/'>March 2021</a></li>
	<li><a href='https://abyssum.org/2021/02/'>February 2021</a></li>
	<li><a href='https://abyssum.org/2021/01/'>January 2021</a></li>
	<li><a href='https://abyssum.org/2020/12/'>December 2020</a></li>
	<li><a href='https://abyssum.org/2020/11/'>November 2020</a></li>
	<li><a href='https://abyssum.org/2020/10/'>October 2020</a></li>
	<li><a href='https://abyssum.org/2020/09/'>September 2020</a></li>
	<li><a href='https://abyssum.org/2020/08/'>August 2020</a></li>
	<li><a href='https://abyssum.org/2020/07/'>July 2020</a></li>
	<li><a href='https://abyssum.org/2020/06/'>June 2020</a></li>
	<li><a href='https://abyssum.org/2020/05/'>May 2020</a></li>
	<li><a href='https://abyssum.org/2020/04/'>April 2020</a></li>
	<li><a href='https://abyssum.org/2020/03/'>March 2020</a></li>
	<li><a href='https://abyssum.org/2020/02/'>February 2020</a></li>
	<li><a href='https://abyssum.org/2020/01/'>January 2020</a></li>
	<li><a href='https://abyssum.org/2019/12/'>December 2019</a></li>
	<li><a href='https://abyssum.org/2019/11/'>November 2019</a></li>
	<li><a href='https://abyssum.org/2019/10/'>October 2019</a></li>
	<li><a href='https://abyssum.org/2019/09/'>September 2019</a></li>
	<li><a href='https://abyssum.org/2019/08/'>August 2019</a></li>
	<li><a href='https://abyssum.org/2019/07/'>July 2019</a></li>
	<li><a href='https://abyssum.org/2019/06/'>June 2019</a></li>
	<li><a href='https://abyssum.org/2019/05/'>May 2019</a></li>
	<li><a href='https://abyssum.org/2019/04/'>April 2019</a></li>
	<li><a href='https://abyssum.org/2019/03/'>March 2019</a></li>
	<li><a href='https://abyssum.org/2019/02/'>February 2019</a></li>
	<li><a href='https://abyssum.org/2019/01/'>January 2019</a></li>
	<li><a href='https://abyssum.org/2018/12/'>December 2018</a></li>
	<li><a href='https://abyssum.org/2018/11/'>November 2018</a></li>
	<li><a href='https://abyssum.org/2018/10/'>October 2018</a></li>
	<li><a href='https://abyssum.org/2018/09/'>September 2018</a></li>
	<li><a href='https://abyssum.org/2018/07/'>July 2018</a></li>
	<li><a href='https://abyssum.org/2018/06/'>June 2018</a></li>
	<li><a href='https://abyssum.org/2018/05/'>May 2018</a></li>
	<li><a href='https://abyssum.org/2018/04/'>April 2018</a></li>
	<li><a href='https://abyssum.org/2018/03/'>March 2018</a></li>
	<li><a href='https://abyssum.org/2018/02/'>February 2018</a></li>
	<li><a href='https://abyssum.org/2018/01/'>January 2018</a></li>
	<li><a href='https://abyssum.org/2017/12/'>December 2017</a></li>
	<li><a href='https://abyssum.org/2017/11/'>November 2017</a></li>
	<li><a href='https://abyssum.org/2017/10/'>October 2017</a></li>
	<li><a href='https://abyssum.org/2017/09/'>September 2017</a></li>
	<li><a href='https://abyssum.org/2017/08/'>August 2017</a></li>
	<li><a href='https://abyssum.org/2017/07/'>July 2017</a></li>
	<li><a href='https://abyssum.org/2017/06/'>June 2017</a></li>
	<li><a href='https://abyssum.org/2017/05/'>May 2017</a></li>
	<li><a href='https://abyssum.org/2017/04/'>April 2017</a></li>
	<li><a href='https://abyssum.org/2017/03/'>March 2017</a></li>
	<li><a href='https://abyssum.org/2017/02/'>February 2017</a></li>
	<li><a href='https://abyssum.org/2017/01/'>January 2017</a></li>
	<li><a href='https://abyssum.org/2016/12/'>December 2016</a></li>
	<li><a href='https://abyssum.org/2016/11/'>November 2016</a></li>
	<li><a href='https://abyssum.org/2016/10/'>October 2016</a></li>
	<li><a href='https://abyssum.org/2016/09/'>September 2016</a></li>
	<li><a href='https://abyssum.org/2016/08/'>August 2016</a></li>
	<li><a href='https://abyssum.org/2016/07/'>July 2016</a></li>
	<li><a href='https://abyssum.org/2016/06/'>June 2016</a></li>
	<li><a href='https://abyssum.org/2016/05/'>May 2016</a></li>
	<li><a href='https://abyssum.org/2016/04/'>April 2016</a></li>
	<li><a href='https://abyssum.org/2016/03/'>March 2016</a></li>
	<li><a href='https://abyssum.org/2016/02/'>February 2016</a></li>
	<li><a href='https://abyssum.org/2016/01/'>January 2016</a></li>
	<li><a href='https://abyssum.org/2015/12/'>December 2015</a></li>
	<li><a href='https://abyssum.org/2015/11/'>November 2015</a></li>
	<li><a href='https://abyssum.org/2015/10/'>October 2015</a></li>
	<li><a href='https://abyssum.org/2015/09/'>September 2015</a></li>
	<li><a href='https://abyssum.org/2015/08/'>August 2015</a></li>
	<li><a href='https://abyssum.org/2015/07/'>July 2015</a></li>
	<li><a href='https://abyssum.org/2015/06/'>June 2015</a></li>
	<li><a href='https://abyssum.org/2015/05/'>May 2015</a></li>
	<li><a href='https://abyssum.org/2015/04/'>April 2015</a></li>
	<li><a href='https://abyssum.org/2015/03/'>March 2015</a></li>
	<li><a href='https://abyssum.org/2015/02/'>February 2015</a></li>
	<li><a href='https://abyssum.org/2015/01/'>January 2015</a></li>
	<li><a href='https://abyssum.org/2014/12/'>December 2014</a></li>
	<li><a href='https://abyssum.org/2014/11/'>November 2014</a></li>
	<li><a href='https://abyssum.org/2014/10/'>October 2014</a></li>
	<li><a href='https://abyssum.org/2014/09/'>September 2014</a></li>
	<li><a href='https://abyssum.org/2014/08/'>August 2014</a></li>
	<li><a href='https://abyssum.org/2014/07/'>July 2014</a></li>
	<li><a href='https://abyssum.org/2014/06/'>June 2014</a></li>
	<li><a href='https://abyssum.org/2014/05/'>May 2014</a></li>
	<li><a href='https://abyssum.org/2014/04/'>April 2014</a></li>
	<li><a href='https://abyssum.org/2014/03/'>March 2014</a></li>
	<li><a href='https://abyssum.org/2014/02/'>February 2014</a></li>
	<li><a href='https://abyssum.org/2014/01/'>January 2014</a></li>
	<li><a href='https://abyssum.org/2013/12/'>December 2013</a></li>
	<li><a href='https://abyssum.org/2013/11/'>November 2013</a></li>
	<li><a href='https://abyssum.org/2013/10/'>October 2013</a></li>
	<li><a href='https://abyssum.org/2013/09/'>September 2013</a></li>
	<li><a href='https://abyssum.org/2013/08/'>August 2013</a></li>
	<li><a href='https://abyssum.org/2013/07/'>July 2013</a></li>
	<li><a href='https://abyssum.org/2013/06/'>June 2013</a></li>
	<li><a href='https://abyssum.org/2013/05/'>May 2013</a></li>
	<li><a href='https://abyssum.org/2013/04/'>April 2013</a></li>
	<li><a href='https://abyssum.org/2013/03/'>March 2013</a></li>
	<li><a href='https://abyssum.org/2013/02/'>February 2013</a></li>
	<li><a href='https://abyssum.org/2013/01/'>January 2013</a></li>
	<li><a href='https://abyssum.org/2012/12/'>December 2012</a></li>
	<li><a href='https://abyssum.org/2012/11/'>November 2012</a></li>
	<li><a href='https://abyssum.org/2012/10/'>October 2012</a></li>
	<li><a href='https://abyssum.org/2012/09/'>September 2012</a></li>
	<li><a href='https://abyssum.org/2012/08/'>August 2012</a></li>
	<li><a href='https://abyssum.org/2012/07/'>July 2012</a></li>
	<li><a href='https://abyssum.org/2012/06/'>June 2012</a></li>
	<li><a href='https://abyssum.org/2012/05/'>May 2012</a></li>
	<li><a href='https://abyssum.org/2012/04/'>April 2012</a></li>
	<li><a href='https://abyssum.org/2012/03/'>March 2012</a></li>
	<li><a href='https://abyssum.org/2012/02/'>February 2012</a></li>
	<li><a href='https://abyssum.org/2012/01/'>January 2012</a></li>
	<li><a href='https://abyssum.org/2011/12/'>December 2011</a></li>
	<li><a href='https://abyssum.org/2011/11/'>November 2011</a></li>
	<li><a href='https://abyssum.org/2011/10/'>October 2011</a></li>
	<li><a href='https://abyssum.org/2011/09/'>September 2011</a></li>
	<li><a href='https://abyssum.org/2011/08/'>August 2011</a></li>
	<li><a href='https://abyssum.org/2011/07/'>July 2011</a></li>
	<li><a href='https://abyssum.org/2011/06/'>June 2011</a></li>
	<li><a href='https://abyssum.org/2011/05/'>May 2011</a></li>
	<li><a href='https://abyssum.org/2011/04/'>April 2011</a></li>
	<li><a href='https://abyssum.org/2011/03/'>March 2011</a></li>
	<li><a href='https://abyssum.org/2011/02/'>February 2011</a></li>
	<li><a href='https://abyssum.org/2011/01/'>January 2011</a></li>
	<li><a href='https://abyssum.org/2010/12/'>December 2010</a></li>
	<li><a href='https://abyssum.org/2010/11/'>November 2010</a></li>
	<li><a href='https://abyssum.org/2010/10/'>October 2010</a></li>
	<li><a href='https://abyssum.org/2010/09/'>September 2010</a></li>
	<li><a href='https://abyssum.org/2010/08/'>August 2010</a></li>
	<li><a href='https://abyssum.org/2010/07/'>July 2010</a></li>
	<li><a href='https://abyssum.org/2010/06/'>June 2010</a></li>
	<li><a href='https://abyssum.org/2010/05/'>May 2010</a></li>
	<li><a href='https://abyssum.org/2010/04/'>April 2010</a></li>
	<li><a href='https://abyssum.org/2010/03/'>March 2010</a></li>
	<li><a href='https://abyssum.org/2010/02/'>February 2010</a></li>
	<li><a href='https://abyssum.org/2010/01/'>January 2010</a></li>
	<li><a href='https://abyssum.org/2009/12/'>December 2009</a></li>
	<li><a href='https://abyssum.org/2009/11/'>November 2009</a></li>
	<li><a href='https://abyssum.org/2009/10/'>October 2009</a></li>
	<li><a href='https://abyssum.org/2009/09/'>September 2009</a></li>
	<li><a href='https://abyssum.org/2009/08/'>August 2009</a></li>
	<li><a href='https://abyssum.org/2009/07/'>July 2009</a></li>
	<li><a href='https://abyssum.org/2009/06/'>June 2009</a></li>
	<li><a href='https://abyssum.org/2009/05/'>May 2009</a></li>
			</ul>

			</li><li id="widget_contact_info-2" class="widget-container widget_contact_info"><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=rhg1923%40gmail.com" target="_blank" rel="noopener noreferrer">rhg1923@gmail.com</a></div></div></li>
		<li id="recent-posts-3" class="widget-container widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://abyssum.org/2021/08/01/49459/" aria-current="page">(no title)</a>
									</li>
											<li>
					<a href="https://abyssum.org/2021/08/01/49457/">(no title)</a>
									</li>
											<li>
					<a href="https://abyssum.org/2021/08/01/49455/">(no title)</a>
									</li>
											<li>
					<a href="https://abyssum.org/2021/08/01/49451/">(no title)</a>
									</li>
											<li>
					<a href="https://abyssum.org/2021/08/01/49449/">(no title)</a>
									</li>
					</ul>

		</li><li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://abyssum.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="top-posts-3" class="widget-container widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
					<a href="https://abyssum.org/2021/07/30/49430/" class="bump-view" data-bump-view="tp">MAIKE HICKSON BLOGS High-ranking Swiss priest disc&hellip;</a>					</li>
								<li>
					<a href="https://abyssum.org/2021/07/13/49130/" class="bump-view" data-bump-view="tp">Identity and Troubled Record of Capitol Cop Who Mu&hellip;</a>					</li>
								<li>
					<a href="https://abyssum.org/2021/07/31/49434/" class="bump-view" data-bump-view="tp">﻿&nbsp;&nbsp;&nbsp;&nbsp;﻿The celebration this mor&hellip;</a>					</li>
								<li>
					<a href="https://abyssum.org/2021/07/31/49436/" class="bump-view" data-bump-view="tp">Letter #78, 2021, Sat., July 31: Italians Inbox Dr&hellip;</a>					</li>
								<li>
					<a href="https://abyssum.org/2021/05/08/pfizer-document-admits-vaccinated-people-shed-infectious-particles-the-spike-protein-is-the-bioweapon/" class="bump-view" data-bump-view="tp">Pfizer document admits vaccinated people “shed” infectious particles, the spike protein is the bioweapon</a>					</li>
								<li>
					<a href="https://abyssum.org/2021/08/01/49440/" class="bump-view" data-bump-view="tp">MeetNew meetingJoin a meetingHangouts Hangouts htt&hellip;</a>					</li>
								<li>
					<a href="https://abyssum.org/2021/08/01/49449/" class="bump-view" data-bump-view="tp">THE CATHOLIC MONITOR SEARCH Vigano: &quot;We have come&hellip;</a>					</li>
								<li>
					<a href="https://abyssum.org/2021/07/30/49428/" class="bump-view" data-bump-view="tp">HOW THE APOSTLES and SOME DISCIPLES OF CHRIST DIED&hellip;</a>					</li>
								<li>
					<a href="https://abyssum.org/about/" class="bump-view" data-bump-view="tp">2  ABOUT ME</a>					</li>
								<li>
					<a href="https://abyssum.org/2018/10/09/a-national-study-on-the-tlm-only-parishes-in-the-usa-shows-that-currently-there-are-around-70-of-these-but-they-are-exploding-in-numbers-with-each-passing-year-because-the-tlm-priestly-vocations-are-o/" class="bump-view" data-bump-view="tp">A National Study on the TLM only parishes in the USA shows that currently there are around 70 of these but they are exploding in numbers with each passing year because the TLM priestly vocations are outpacing Novus Ordo priestly vocations by more than 7 to 1.  Preliminary numbers are exceeding initial expectations.</a>					</li>
				</ul></li><li id="top-clicks-3" class="widget-container widget_top-clicks"><h3 class="widget-title">Top Clicks</h3><ul><li><a href='https://hangouts.google.com/webchat/u/0/load?client=sm&amp;prop=gmail&amp;nav=true&amp;fid=gtn-roster-iframe-id&amp;os=MacIntel&amp;stime=1627799670600&amp;xpc=%7B%22cn%22%3A%22a4387c%22%2C%22tp%22%3A1%2C%22ifrid%22%3A%22gtn-roster-iframe-id%22%2C%22pu%22%3A%22https%3A%2F%2Fhangouts.google.com%2Fwebchat%2Fu%2F0%2F%22%7D&amp;ec=%5B%22ci%3Aec%22%2Ctrue%2Ctrue%2Cfalse%5D&amp;pvt=AMP3uWatR3An3s6B0wk2x2tWgFa4vTrbuliqXq-1fGVYNnHmF8r41pXijaVZiW-296eRtJPtFOoeg9Lx9iMDNkYvhw2M-JGjSg%3D%3D&amp;href=https%3A%2F%2Fmail.google.com%2Fmail%2Fu%2F0%2F%3Frel%3D1%26hl%3Den%26shva%3D1%23inbox&amp;pos=l&amp;uiv=2&amp;hl=en&amp;hpc=true&amp;hsm=true&amp;hrc=true&amp;pal=1&amp;uqp=false&amp;gooa=false&amp;gusm=true&amp;sl=false&amp;hs=%5B%22h_hs%22%2Cnull%2Cnull%2C%5B1%2C2%5D%5D&amp;moleh=380&amp;mmoleh=36&amp;two=https%3A%2F%2Fmail.google.com&amp;host=1&amp;zx=hsnxphxcldjwhttps://hangouts.google.com/webchat/u/0/frame2?v=1627413475&amp;pvt=AMP3uWatR3An3s6B0wk2x2tWgFa4vTrbuliqXq-1fGVYNnHmF8r41pXijaVZiW-296eRtJPtFOoeg9Lx9iMDNkYvhw2M-JGjSg%3D%3D&amp;prop=gmail&amp;hl=en&amp;fid=gtn-roster-iframe-id#e%5B%22wblh0.15894032606349295-0%22,2,1,%5Btrue,%5B%5D%5D%5D%C2%A0%C2%A0%C2%A0More2%C2%A0of%C2%A08' target='_blank' rel='nofollow'>hangouts.google.com/webch&#8230;</a></li><li><a href='http://url1423.remnantnewspaper.com/ls/click?upn=zit8P1-2FDvsv6WOTq-2FPiPJRl-2B6KAbGxpXxV8lO9-2F8RiCybaXS0x90TKSDYbEO59bwes8Zcr81X26Up7xd6u3bN97OvkRvvDWiNpWceSfOwQA716YFvzSTq6g3A2OMtYxAVqkqQrWOOG22pKfdknDvrU3j1z-2FsjEO4yZa6JVToKzSoHriewoc1CYPVC6WL9gt6aYYl4hR9PSke0SmPz7irqN2uM58V-2FFKa-2F7X3Df3hcas-3DK5KF_smngf26Cyls7FNz6bdqXqxfxhZRPTy5F2z3VwNlk7vIVWm-2BBVJSu-2FcQ6O0Dsfx2NYOkqUv-2FSvkUEuk0m2pjbJv8pQ1IoxXl0HAXZgplL75fJk2xtly2NRMV8Ts8iPZma54gAGpqkEjgUWEdDGDGcJRYhM2vQXFgPbqTFC2Dz1JWlYhY-2BjAGLMO8mNcnZtrTG-2BLNNeTZ5uIaSgZ8uYuUc8Q-3D-3D' target='_blank' rel='nofollow'>url1423.remnantnewspaper.&#8230;</a></li><li><a href='https://bit.ly/3y05SOp' target='_blank' rel='nofollow'>bit.ly/3y05SOp</a></li><li><a href='https://click.icptrack.com/icp/relay.php?r=55294366&amp;msgid=751717&amp;act=Q00B&amp;c=305005&amp;destination=https%3A%2F%2Fwww.marcotosatti.com%2F2021%2F07%2F31%2Fmons-vigano-commenta-il-motu-proprio-traditionis-custodes%2F&amp;cf=79866&amp;v=a51b84fc2d3a21d709710f99a53177c1da354dcf9f21ec310dd76b551b45e68c' target='_blank' rel='nofollow'>click.icptrack.com/icp/re&#8230;</a></li><li><a href='https://imprimis.hillsdale.edu/wp-content/uploads/2021/07/Imprimis_June_7-21_8pgWEB.pdf' target='_blank' rel='nofollow'>imprimis.hillsdale.edu/wp&#8230;</a></li><li><a href='https://click.icptrack.com/icp/relay.php?r=55294366&amp;msgid=751714&amp;act=Q00B&amp;c=305005&amp;destination=https%3A%2F%2Frorate-caeli.blogspot.com%2F2021%2F07%2Fitalian-bishops-and-cardinals-were.html&amp;cf=79866&amp;v=ed6a2ec45593a47b09a1121a15c09a49479e5fcd11eb686334e617c4eeca30cf' target='_blank' rel='nofollow'>click.icptrack.com/icp/re&#8230;</a></li><li><a href='https://www.lifesitenews.com/' target='_blank' rel='nofollow'>lifesitenews.com</a></li><li><a href='https://coronanews123.wordpress.com/2021/03/13/former-gates-foundation-vaccine-scientist-calls-for-halt-to-vaccinations-predicts-wipe-out-of-populations/' target='_blank' rel='nofollow'>coronanews123.wordpress.c&#8230;</a></li><li><a href='https://www.thecatholicmonitor.com/' target='_blank' rel='nofollow'>thecatholicmonitor.com</a></li><li><a href='https://meet.google.com/getalink?hs=202&amp;authuser=0' target='_blank' rel='nofollow'>meet.google.com/getalink?&#8230;</a></li></ul></li>					</ul>
				</div><!-- #first .widget-area -->




			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://abyssum.org/" title="ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP" rel="home">
					ABYSSUS ABYSSUM INVOCAT / DEEP CALLS TO DEEP				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/abyssum.wordpress.com\/public.api\/connect\/?action=request&domain=abyssum.org","logoutURL":"https:\/\/abyssum.wordpress.com\/wp-login.php?action=logout&_wpnonce=fe84a6ab9c","homeURL":"https:\/\/abyssum.org\/","postID":"49459","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210707";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/abyssum.org\/2021\/08\/01\/49459\/":49459};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/08/01/49459/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/related-posts/related-posts.css?m=1623142142h&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9tOwzAMhl+IxGvHJnGBeBSUJl7rNIdiJxvw9AREJShSuXKcfP8hcFuUzalgKuAFHF7J4vKqvdzB7yf/UpHfvoemdCW8/Yt5LIuxs2IUesctHqtaQh0pCQSaUaCJKk4muYC8hVfS5iFkOwv0ujvoDhzJV/B6rwKNUxnynz/8SDMuUlKDYYhGCnI7qcKtqKwiSjZU1yo157ZiHNDpJtoxZQymoFNLlrLZ9qrMJBGLOuoDPLdUuGSOO/ynn7oEQwwyGaY0rrOJnuJjd+7P9/3x9HDyHynksCA='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://abyssum.org' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7887858','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'7887858','v':'wpcom','tz':'-6','user_id':'0','post':'49459','subd':'abyssum'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRTNlUmxrQUlGRF0vTXA4alM2VzU2RW9RVkhdRzljL3RRM2dlTV9zaGtbM11SdTVVfk11UEZ+bGgrW21RK1lGVCYtfjE1ck1Kb29LaCZudmovVj9MWnpidFB4cUNVa098aDR2d2hLdD9lPW5wbUFZbFdUSXwxSXI0LUdSWVYubU9lVz1iK3xfaHZDeG9LW0VCbXVvTFI1OH49YmpaMjQzci09fk0uNkROMTJSSEhCM011bXc2JXpwVXx4amw2cXJvNWQxeWdmLnxNZVl5WkFdZT1KTC0sQjNoTXJBSUYtbHUxditfW3VhK1liRVhyWzUzLUdKX1h1dG9iLVgwMlNRZDlQb0dbOTNVc19ZPTNrY1JqUywxJml6R004UnN4aFFbNCxLSENJTFk5PUZad3lKWDY9LUxSTjhHX2JhQiw0Tl1CfF80Lg=='}]);
_stq.push([ 'clickTrackerInit', '7887858', '49459' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.691 seconds
	152344 bytes batcached for 300 seconds
-->
